<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Instex tritt noch auf der Stelle | owc.de</title>
<meta name="description" content="Die europäische Zweckgesellschaft zur Förderung des Iran-Handels kommt allen Hoffnungen zum Trotz nur langsam voran und kämpft gegen neue US-Sanktionen." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://owc.de/2019/09/27/instex-tritt-noch-auf-der-stelle/" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://owc.de/wp-content/uploads/2019/09/03-data.jpg">
<meta name="twitter:site" content="httpstwittercomOWCverlag">
<meta name="twitter:title" content="Instex tritt noch auf der Stelle | owc.de">
<meta name="twitter:description" content="Die europäische Zweckgesellschaft zur Förderung des Iran-Handels kommt allen Hoffnungen zum Trotz nur langsam voran und kämpft gegen neue US-Sanktionen.">

<link rel="author" href="https://plus.google.com/105251322930884086139" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://owc.de/xmlrpc.php" />
    <meta property="og:image" content="https://owc.de/wp-content/uploads/2019/09/03-data.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/owc.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='https://owc.de/wp-content/plugins/e-paper//css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://owc.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://owc.de/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  href='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css'  href='https://owc.de/wp-content/plugins/connections/assets/css/cn-user.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='//owc.de/wp-content/plugins/connections/vendor/chosen/chosen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://owc.de/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-pro-css'  href='https://owc.de/wp-content/plugins/events-manager-pro/includes/css/events-manager-pro.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://owc.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='https://owc.de/wp-content/plugins/user-access-manager/assets/css/uamLoginForm.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://owc.de/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://owc.de/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://owc.de/wp-content/plugins/simple-social-icons/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-cmap-css'  href='//owc.de/wp-content/plugins/connections-cmap/cmap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-slim-plus-css'  href='//owc.de/wp-content/plugins/connections-slim-plus/slim-plus.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-profile-css'  href='//owc.de/wp-content/plugins/connections/templates/profile/profile.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://owc.de/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://owc.de/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/owc.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/owc.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/owc.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"https:\/\/owc.de\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","booking_offset":"30","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Abbrechen","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suchbegriff","txt_searching":"Suche...","txt_loading":"Wird geladen...","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/events-manager-pro/includes/js/events-manager-pro.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/swfobject.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/owc.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/owc.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/themes/Newspaper-child/js/owc.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/simple-social-icons/svgxuse.js'></script>
<link rel='https://api.w.org/' href='https://owc.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://owc.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fowc.de%2F2019%2F09%2F27%2Finstex-tritt-noch-auf-der-stelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://owc.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fowc.de%2F2019%2F09%2F27%2Finstex-tritt-noch-auf-der-stelle%2F&#038;format=xml" />


<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//owc.de/?wordfence_lh=1&hid=6478DC5C24C34BCC54D97754B59DF6E1');
</script>		<style type="text/css">
			.em-coupon-code { width:150px; }
			#em-coupon-loading { display:inline-block; width:16px; height: 16px; margin-left:4px; background:url(https://owc.de/wp-content/plugins/events-manager-pro/includes/images/spinner.gif)}
			.em-coupon-message { display:inline-block; margin:5px 0px 0px 105px; text-indent:22px; }
			.em-coupon-success { color:green; background:url(https://owc.de/wp-content/plugins/events-manager-pro/includes/images/success.png) 0px 0px no-repeat }
			.em-coupon-error { color:red; background:url(https://owc.de/wp-content/plugins/events-manager-pro/includes/images/error.png) 0px 0px no-repeat }
			.em-cart-coupons-form .em-coupon-message{ margin:5px 0px 0px 0px; }
			#em-coupon-loading { margin-right:4px; }	
		</style>
			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/owc.de\/wp-admin\/","wpRestNonce":"1db86f2f34","wpRestUrl":"https:\/\/owc.de\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '341400413183192', [], {
    "agent": "wordpress-4.9.1-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=341400413183192&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/owc.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/owc.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#e40044";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://owc.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://owc.de/rubrik/iran/",
                                "name": "Iran"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://owc.de/2019/09/27/instex-tritt-noch-auf-der-stelle/",
                                "name": "Instex tritt noch auf der Stelle"                                
                            }
                        }    ]
                        }
                       </script><script>
var dnt = false;
var gaProperty = 'UA-107787338-1';
var gaDntOptout =  '1';
var gaOptout =  '1';
var disableStr = 'ga-disable-' + gaProperty;
if(gaDntOptout && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	dnt = true;
}
if (dnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gaOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	window[disableStr] = true;
}
</script>
<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-107787338-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
    <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/Newspaper-child/images/favicon/apple-touch-icon.png?v=qA3qkXBg6K">
	<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/Newspaper-child/images/favicon/favicon-32x32.png?v=qA3qkXBg6K">
	<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/Newspaper-child/images/favicon/favicon-16x16.png?v=qA3qkXBg6K">
	<link rel="manifest" href="/wp-content/themes/Newspaper-child/images/favicon/manifest.json?v=qA3qkXBg6K">
	<link rel="shortcut icon" href="/wp-content/themes/Newspaper-child/images/favicon/favicon.ico?v=qA3qkXBg6K">
	<meta name="msapplication-config" content="/wp-content/themes/Newspaper-child/images/favicon/browserconfig.xml?v=qA3qkXBg6K">
	<meta name="theme-color" content="#fff">
	<meta name="msvalidate.01" content="6D098D4C13A791C2836613FF4C1C69B6" />
</head>

<body class="post-template-default single single-post postid-82625 single-format-standard instex-tritt-noch-auf-der-stelle global-block-template-10 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-55480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-55480"><a href="#">Länder<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31193"><a href="https://owc.de/rubrik/russland/">Russland</a></li>
	<li id="menu-item-31229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31229"><a href="https://owc.de/rubrik/china/">Greater China</a></li>
	<li id="menu-item-55461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55461"><a href="https://owc.de/rubrik/global/">Global</a></li>
	<li id="menu-item-55462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55462"><a href="https://owc.de/rubrik/ostmitteleuropa/">Ostmitteleuropa</a></li>
	<li id="menu-item-55460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55460"><a href="https://owc.de/rubrik/eawu-zentralasien/">EAWU &#038; Zentralasien</a></li>
	<li id="menu-item-31196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31196"><a href="https://owc.de/rubrik/ukraine/">Ukraine</a></li>
	<li id="menu-item-44334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44334"><a href="https://owc.de/rubrik/iran/">Iran</a></li>
</ul>
</li>
<li id="menu-item-55464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55464"><a href="#">Rubriken<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55469"><a href="https://owc.de/rubrik/meldungen/">Meldungen</a></li>
	<li id="menu-item-55466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55466"><a href="https://owc.de/rubrik/hintergrund/">Hintergrund</a></li>
	<li id="menu-item-55467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55467"><a href="https://owc.de/rubrik/koepfe/">Köpfe</a></li>
	<li id="menu-item-55468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55468"><a href="https://owc.de/rubrik/management/">Management</a></li>
</ul>
</li>
<li id="menu-item-55463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55463"><a href="#">Publikationen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55473"><a href="https://owc.de/publikationen/ostcontact/">OstContact</a></li>
	<li id="menu-item-55470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55470"><a href="https://owc.de/publikationen/chinacontact-2/">ChinaContact</a></li>
	<li id="menu-item-55582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55582"><a href="https://owc.de/publikationen/100-fragen/">100 Fragen&#038;Antworten</a></li>
	<li id="menu-item-55599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55599"><a href="https://owc.de/publikationen/wirtschaftsjahrbuecher-2/">Wirtschaftsjahrbücher</a></li>
</ul>
</li>
<li id="menu-item-68639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68639"><a href="https://owc.de/newsletter/">Newsletter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-68640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68640"><a href="https://owc.de/newsletter/russland-aktuell/">Russland Aktuell</a></li>
	<li id="menu-item-68641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68641"><a href="https://owc.de/newsletter/china-aktuell/">China Aktuell</a></li>
	<li id="menu-item-68815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68815"><a href="https://owc.de/newsletter/zentralasien-aktuell/">Zentralasien Aktuell</a></li>
	<li id="menu-item-79971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79971"><a href="https://owc.de/newsletter/iran-aktuell/">Iran Aktuell</a></li>
	<li id="menu-item-72105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72105"><a href="https://owc.de/newsletter/lisbonvladivostok-news/">LisbonVladivostok News</a></li>
</ul>
</li>
<li id="menu-item-79941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79941"><a href="https://owc.de/owc-app/">OWC App</a></li>
<li id="menu-item-31225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31225"><a target="_blank" href="https://shop.owc.de/">Shop</a></li>
<li id="menu-item-55465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55465"><a href="https://owc.de/verlag-2/">Verlag</a></li>
<li id="menu-item-31241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31241"><a href="https://owc.de/geschaeftskalender/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71367"><a href="https://owc.de/manufacturers-forum/">Manufacturer’s Forum</a></li>
	<li id="menu-item-71370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71370"><a href="https://owc.de/owc-lunches-2/">OWC Lunches</a></li>
	<li id="menu-item-79869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79869"><a href="https://owc.de/geschaeftskalender/russland-perspektiven-der-russischen-wirtschaftspolitik/">OWC Talk</a></li>
</ul>
</li>
<li id="menu-item-64681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64681"><a href="https://owc.de/jobs/">Jobs<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64708"><a href="https://owc.de/jobs/china/">China</a></li>
	<li id="menu-item-64715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64715"><a href="https://owc.de/jobs/russland/">Russland</a></li>
	<li id="menu-item-64719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64719"><a href="https://owc.de/jobs/belarus/">Belarus</a></li>
	<li id="menu-item-64710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64710"><a href="https://owc.de/jobs/ukraine/">Ukraine</a></li>
	<li id="menu-item-64711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64711"><a href="https://owc.de/jobs/kasachstan/">Kasachstan</a></li>
	<li id="menu-item-64713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64713"><a href="https://owc.de/jobs/polen/">Polen</a></li>
	<li id="menu-item-64718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64718"><a href="https://owc.de/jobs/tschechien/">Tschechien</a></li>
	<li id="menu-item-64707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64707"><a href="https://owc.de/jobs/bulgarien/">Bulgarien</a></li>
	<li id="menu-item-64714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64714"><a href="https://owc.de/jobs/romania/">Rumänien</a></li>
	<li id="menu-item-64716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64716"><a href="https://owc.de/jobs/serbien/">Serbien</a></li>
	<li id="menu-item-64712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64712"><a href="https://owc.de/jobs/kroatien/">Kroatien</a></li>
	<li id="menu-item-64721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64721"><a href="https://owc.de/jobs/bosnien-und-herzegowina/">Bosnien und Herzegowina</a></li>
	<li id="menu-item-64717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64717"><a href="https://owc.de/jobs/bosnien-und-herzegowina-2/">Slowenien</a></li>
	<li id="menu-item-64709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64709"><a href="https://owc.de/jobs/tuerkei/">Türkei</a></li>
	<li id="menu-item-64720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64720"><a href="https://owc.de/jobs/aserbaidschan/">Aserbaidschan</a></li>
</ul>
</li>
</ul></div><div class="menu-topmenue-container"><ul id="menu-topmenue" class="td-mobile-main-menu"><li id="menu-item-66620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-66620"><a href="https://gdpr.owc.de/subscription_order.php">Newsletter</a></li>
<li id="menu-item-79945" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79945"><a href="https://owc.de/archiv-2/">E-Paper Archiv</a></li>
<li id="menu-item-55459" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55459"><a href="https://owc.de/directory/">Directory</a></li>
<li id="menu-item-31175" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31175"><a target="_blank" href="https://owc.de/owc-media-portal/">Mediaportal</a></li>
<li id="menu-item-31235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31235"><a href="https://owc.de/verlag-2/kontakt/">Kontakt</a></li>
<li id="menu-item-31810" class="subnav-premium menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31810"><a href="https://owc.de/login/">➥ Login</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://owc.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
                
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenue-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-66620"><a href="https://gdpr.owc.de/subscription_order.php">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79945"><a href="https://owc.de/archiv-2/">E-Paper Archiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55459"><a href="https://owc.de/directory/">Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31175"><a target="_blank" href="https://owc.de/owc-media-portal/">Mediaportal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31235"><a href="https://owc.de/verlag-2/kontakt/">Kontakt</a></li>
<li class="subnav-premium menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31810"><a href="https://owc.de/login/">➥ Login</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://owc.de/">
            <img class="td-retina-data" data-retina="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg" src="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg" alt="OWC Verlag für Außenwirtschaft" title="OWC Verlag für Außenwirtschaft"/>
            <span class="td-visual-hidden">owc.de</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id='c7427_0_1' class='sam-container sam-place' data-sam='0'></div><div id='c6806_144_2' class='sam-container sam-place' data-sam='0'><a  id='a80_144' class='sam_ad' href='http://bit.ly/2E6RLeo' target='_blank'><img src='https://owc.de/wp-content/uploads/2018/02/banner-m.jpg'  alt='Persia Associates'  /></a></div> </div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://owc.de/">
			<img class="td-retina-data" data-retina="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB-invers.png" src="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB-invers.png" alt="OWC Verlag für Außenwirtschaft" title="OWC Verlag für Außenwirtschaft"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://owc.de/">
			<img class="td-retina-data" data-retina="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg" src="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg" alt="OWC Verlag für Außenwirtschaft" title="OWC Verlag für Außenwirtschaft"/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-55480"><a href="#">Länder</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31193"><a href="https://owc.de/rubrik/russland/">Russland</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31229"><a href="https://owc.de/rubrik/china/">Greater China</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55461"><a href="https://owc.de/rubrik/global/">Global</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55462"><a href="https://owc.de/rubrik/ostmitteleuropa/">Ostmitteleuropa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55460"><a href="https://owc.de/rubrik/eawu-zentralasien/">EAWU &#038; Zentralasien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31196"><a href="https://owc.de/rubrik/ukraine/">Ukraine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-44334"><a href="https://owc.de/rubrik/iran/">Iran</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55464"><a href="#">Rubriken</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-55469"><a href="https://owc.de/rubrik/meldungen/">Meldungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55466"><a href="https://owc.de/rubrik/hintergrund/">Hintergrund</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55467"><a href="https://owc.de/rubrik/koepfe/">Köpfe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55468"><a href="https://owc.de/rubrik/management/">Management</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55463"><a href="#">Publikationen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55473"><a href="https://owc.de/publikationen/ostcontact/">OstContact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55470"><a href="https://owc.de/publikationen/chinacontact-2/">ChinaContact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55582"><a href="https://owc.de/publikationen/100-fragen/">100 Fragen&#038;Antworten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55599"><a href="https://owc.de/publikationen/wirtschaftsjahrbuecher-2/">Wirtschaftsjahrbücher</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-68639"><a href="https://owc.de/newsletter/">Newsletter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68640"><a href="https://owc.de/newsletter/russland-aktuell/">Russland Aktuell</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68641"><a href="https://owc.de/newsletter/china-aktuell/">China Aktuell</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68815"><a href="https://owc.de/newsletter/zentralasien-aktuell/">Zentralasien Aktuell</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79971"><a href="https://owc.de/newsletter/iran-aktuell/">Iran Aktuell</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72105"><a href="https://owc.de/newsletter/lisbonvladivostok-news/">LisbonVladivostok News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79941"><a href="https://owc.de/owc-app/">OWC App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31225"><a target="_blank" href="https://shop.owc.de/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55465"><a href="https://owc.de/verlag-2/">Verlag</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-31241"><a href="https://owc.de/geschaeftskalender/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71367"><a href="https://owc.de/manufacturers-forum/">Manufacturer’s Forum</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71370"><a href="https://owc.de/owc-lunches-2/">OWC Lunches</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79869"><a href="https://owc.de/geschaeftskalender/russland-perspektiven-der-russischen-wirtschaftspolitik/">OWC Talk</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-64681"><a href="https://owc.de/jobs/">Jobs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64708"><a href="https://owc.de/jobs/china/">China</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64715"><a href="https://owc.de/jobs/russland/">Russland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64719"><a href="https://owc.de/jobs/belarus/">Belarus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64710"><a href="https://owc.de/jobs/ukraine/">Ukraine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64711"><a href="https://owc.de/jobs/kasachstan/">Kasachstan</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64713"><a href="https://owc.de/jobs/polen/">Polen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64718"><a href="https://owc.de/jobs/tschechien/">Tschechien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64707"><a href="https://owc.de/jobs/bulgarien/">Bulgarien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64714"><a href="https://owc.de/jobs/romania/">Rumänien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64716"><a href="https://owc.de/jobs/serbien/">Serbien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64712"><a href="https://owc.de/jobs/kroatien/">Kroatien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64721"><a href="https://owc.de/jobs/bosnien-und-herzegowina/">Bosnien und Herzegowina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64717"><a href="https://owc.de/jobs/bosnien-und-herzegowina-2/">Slowenien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64709"><a href="https://owc.de/jobs/tuerkei/">Türkei</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64720"><a href="https://owc.de/jobs/aserbaidschan/">Aserbaidschan</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://owc.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://owc.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Iran" class="entry-crumb" href="https://owc.de/rubrik/iran/">Iran</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Instex tritt noch auf der Stelle</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-82625" class="post-82625 post type-post status-publish format-standard has-post-thumbnail hentry category-iran category-meldungen category-meldungen-iran tag-instex tag-iran-sanktionen" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <header class="td-post-title">
                <h1 class="entry-title">Instex tritt noch auf der Stelle</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T16:12:16+00:00" >27. September 2019</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><em>Die europäische Zweckgesellschaft zur Förderung des Iran-Handels kommt allen Hoffnungen zum Trotz nur langsam voran und kämpft gegen neue US-Sanktionen.</em></p>
<p><span id="more-82625"></span></p>
<figure id="attachment_82696" style="max-width: 696px" class="wp-caption alignnone"><img class="size-large wp-image-82696" src="https://owc.de/wp-content/uploads/2019/09/03-data-1024x682.jpg" alt="" width="696" height="464" srcset="https://owc.de/wp-content/uploads/2019/09/03-data-1024x682.jpg 1024w, https://owc.de/wp-content/uploads/2019/09/03-data-150x100.jpg 150w, https://owc.de/wp-content/uploads/2019/09/03-data-300x200.jpg 300w, https://owc.de/wp-content/uploads/2019/09/03-data-768x512.jpg 768w, https://owc.de/wp-content/uploads/2019/09/03-data-696x464.jpg 696w, https://owc.de/wp-content/uploads/2019/09/03-data-1392x928.jpg 1392w, https://owc.de/wp-content/uploads/2019/09/03-data-1068x712.jpg 1068w, https://owc.de/wp-content/uploads/2019/09/03-data-630x420.jpg 630w, https://owc.de/wp-content/uploads/2019/09/03-data-1260x840.jpg 1260w, https://owc.de/wp-content/uploads/2019/09/03-data-1320x880.jpg 1320w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption class="wp-caption-text">Am Rande des G7 Gipfels sprach die Bundeskanzlerin Merkel mit Großbritanniens Premierminister Boris Johnson. Foto: <a href="https://www.bundeskanzlerin.de/bkin-de/mediathek/fotos/g7-treffen-in-biarritz-1663826!mediathek?query=">Bundesregierung/Denzel</a></figcaption></figure>
<p><a href="https://owc.de/thema/instex/" target="_blank" rel="noopener">Instex</a> soll es europäischen Firmen ermöglichen, trotz der US-<a href="https://owc.de/thema/iran-sanktionen/" target="_blank" rel="noopener">Sanktionen</a> mit dem Iran auch weiterhin Geschäfte tätigen zu können – wenngleich dies auf den „humanitären Bereich“ beschränkt sein soll. Das kann nach Angaben von Diplomaten jedoch recht weit ausgelegt werden. Teheran soll dadurch bewegt werden, sich an das Atomabkommen zu halten.</p>
<p>Zwar sind neben den Gründungsländern Deutschland, Frankreich und Großbritannien inzwischen sieben weitere europäische Länder dem Zahlungssystem beigetreten. Bislang sind aber noch keine Geschäfte abgewickelt worden, obgleich bereits vor Monaten optimistische Voraussagen getroffen worden waren.</p>
<p>Das Auswärtige Amt gab Anfang September bekannt, es werde mit Hochdruck daran gearbeitet, Instex funktionstüchtig zu machen. Es würden letzte Details des Verrechnungsprozesses mit Iran geklärt. Mitte September machte der neue Instex-Leiter Michael Bock seinen Antrittsbesuch im Iran.</p>
<p>Nach dem Luftangriff auf saudische Ölanlagen verhängten die USA Ende September jedoch weitere Sanktionen. Diese dürften nach Ansicht von Experten dazu führen, dass  auch nach einem möglichen Machtwechsel im Weißen Haus die Beschränkungen bestehen bleiben werden. Denn nunmehr müsse die iranische Zentralbank beweisen, dass sie keinerlei Terrorfinanzierung betreibe. Das sei aber kaum zu leisten. Zum anderen könnten nunmehr auch Exporteure, die „humanitäre“ Lieferungen in den Iran schicken, von den sogenannten Sekundärsanktionen betroffen werden. Ob dies Instex völlig die Geschäftsgrundlage entziehen könnte, ist unter Fachleute umstritten.</p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Clinkedin%7Cxing%7Cvk" data-url="https%3A%2F%2Fowc.de%2F2019%2F09%2F27%2Finstex-tritt-noch-auf-der-stelle%2F" data-timestamp="1569600760" data-backendurl="https://owc.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fowc.de%2F2019%2F09%2F27%2Finstex-tritt-noch-auf-der-stelle%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fowc.de%2F2019%2F09%2F27%2Finstex-tritt-noch-auf-der-stelle%2F&text=Instex+tritt+noch+auf+der+Stelle&via=owcverlag" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fowc.de%2F2019%2F09%2F27%2Finstex-tritt-noch-auf-der-stelle%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fowc.de%2F2019%2F09%2F27%2Finstex-tritt-noch-auf-der-stelle%2F&title=Instex+tritt+noch+auf+der+Stelle" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fowc.de%2F2019%2F09%2F27%2Finstex-tritt-noch-auf-der-stelle%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button vk" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fowc.de%2F2019%2F09%2F27%2Finstex-tritt-noch-auf-der-stelle%2F" title="Share on VK" aria-label="Share on VK" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Instex+tritt+noch+auf+der+Stelle%20https%3A%2F%2Fowc.de%2F2019%2F09%2F27%2Finstex-tritt-noch-auf-der-stelle%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fowc.de%2F2019%2F09%2F27%2Finstex-tritt-noch-auf-der-stelle%2F&subject=Instex%20tritt%20noch%20auf%20der%20Stelle" title="Send by email" aria-label="Send by email" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-category"><li class="entry-category"><a  href="https://owc.de/rubrik/iran/">Iran</a></li><li class="entry-category"><a  href="https://owc.de/rubrik/meldungen/">Meldungen</a></li><li class="entry-category"><a  href="https://owc.de/rubrik/meldungen-iran/">Meldungen+Iran</a></li></ul>                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://owc.de/thema/instex/">instex</a></li><li><a href="https://owc.de/thema/iran-sanktionen/">Iran-Sanktionen</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://owc.de/2019/09/27/wirtschaftskooperation-iran-china-blueht/">Wirtschaftskooperation Iran-China blüht</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://owc.de/2019/09/27/iran-konflikt-angriff-auf-saudi-arabien-verhaertet-die-fronten/">Iran-Konflikt: Angriff auf Saudi-Arabien verhärtet die Fronten</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://owc.de/author/wipo-redaktion/">Redaktion</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="datePublished" content="2019-09-27T16:12:16+00:00"><meta itemprop="dateModified" content="2019-09-27T16:12:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://owc.de/2019/09/27/instex-tritt-noch-auf-der-stelle/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg"></span><meta itemprop="name" content="owc.de"></span><meta itemprop="headline " content="Instex tritt noch auf der Stelle"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://owc.de/wp-content/uploads/2019/09/03-data.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1333"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d8ece605fd4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_3_5d8ece605fd4b" ><script>var block_td_uid_3_5d8ece605fd4b = new tdBlock();
block_td_uid_3_5d8ece605fd4b.id = "td_uid_3_5d8ece605fd4b";
block_td_uid_3_5d8ece605fd4b.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5d8ece605fd4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d8ece605fd4b_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":82625,"live_filter_cur_post_author":"992","block_template_id":""}';
block_td_uid_3_5d8ece605fd4b.td_column_number = "3";
block_td_uid_3_5d8ece605fd4b.block_type = "td_block_related_posts";
block_td_uid_3_5d8ece605fd4b.post_count = "12";
block_td_uid_3_5d8ece605fd4b.found_posts = "99";
block_td_uid_3_5d8ece605fd4b.header_color = "";
block_td_uid_3_5d8ece605fd4b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d8ece605fd4b.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_3_5d8ece605fd4b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d8ece60649a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d8ece605fd4b" href="#">DAS KÖNNTE SIE AUCH INTERESSIEREN</a><a id="td_uid_5_5d8ece60649f8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d8ece605fd4b" href="#"> </a></h4><div id=td_uid_3_5d8ece605fd4b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://owc.de/2019/09/27/iran-konflikt-angriff-auf-saudi-arabien-verhaertet-die-fronten/" rel="bookmark" title="Iran-Konflikt: Angriff auf Saudi-Arabien verhärtet die Fronten"><img width="218" height="150" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/09/48793978961_ce542668e4_k-218x150.jpg" srcset="https://owc.de/wp-content/uploads/2019/09/48793978961_ce542668e4_k-218x150.jpg 218w, https://owc.de/wp-content/uploads/2019/09/48793978961_ce542668e4_k-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Iran-Konflikt: Angriff auf Saudi-Arabien verhärtet die Fronten"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/09/27/iran-konflikt-angriff-auf-saudi-arabien-verhaertet-die-fronten/" rel="bookmark" title="Iran-Konflikt: Angriff auf Saudi-Arabien verhärtet die Fronten">Iran-Konflikt: Angriff auf Saudi-Arabien verhärtet die Fronten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://owc.de/2019/09/27/wirtschaftsentwicklung-stagniert/" rel="bookmark" title="Wirtschaftsentwicklung stagniert"><img width="218" height="150" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/09/14317564204_d1f19f3f46_k-218x150.jpg" srcset="https://owc.de/wp-content/uploads/2019/09/14317564204_d1f19f3f46_k-218x150.jpg 218w, https://owc.de/wp-content/uploads/2019/09/14317564204_d1f19f3f46_k-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Wirtschaftsentwicklung stagniert"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/09/27/wirtschaftsentwicklung-stagniert/" rel="bookmark" title="Wirtschaftsentwicklung stagniert">Wirtschaftsentwicklung stagniert</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://owc.de/2019/09/27/trotz-sanktionen-die-boerse-floriert/" rel="bookmark" title="Trotz Sanktionen: Die Börse floriert"><img width="218" height="150" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/09/Tehran_Stock_Exchange_Building-218x150.jpg" srcset="https://owc.de/wp-content/uploads/2019/09/Tehran_Stock_Exchange_Building-218x150.jpg 218w, https://owc.de/wp-content/uploads/2019/09/Tehran_Stock_Exchange_Building-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Trotz Sanktionen: Die Börse floriert"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/09/27/trotz-sanktionen-die-boerse-floriert/" rel="bookmark" title="Trotz Sanktionen: Die Börse floriert">Trotz Sanktionen: Die Börse floriert</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://owc.de/2019/06/18/e3-betonen-realisierung-der-ersten-instex-transaktion/" rel="bookmark" title="E3 betonen Realisierung der ersten INSTEX-Transaktion"><img width="218" height="150" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/06/tehran-218x150.jpg" srcset="https://owc.de/wp-content/uploads/2019/06/tehran-218x150.jpg 218w, https://owc.de/wp-content/uploads/2019/06/tehran-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="E3 betonen Realisierung der ersten INSTEX-Transaktion"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/06/18/e3-betonen-realisierung-der-ersten-instex-transaktion/" rel="bookmark" title="E3 betonen Realisierung der ersten INSTEX-Transaktion">E3 betonen Realisierung der ersten INSTEX-Transaktion</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://owc.de/2019/06/12/neue-sanktionen-gegen-iranische-petrochemieindustrie-politische-theatralik/" rel="bookmark" title="Neue Sanktionen gegen iranische Petrochemieindustrie „politische Theatralik“"><img width="218" height="150" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/06/iranpetro-218x150.jpg" srcset="https://owc.de/wp-content/uploads/2019/06/iranpetro-218x150.jpg 218w, https://owc.de/wp-content/uploads/2019/06/iranpetro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Neue Sanktionen gegen iranische Petrochemieindustrie „politische Theatralik“"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/06/12/neue-sanktionen-gegen-iranische-petrochemieindustrie-politische-theatralik/" rel="bookmark" title="Neue Sanktionen gegen iranische Petrochemieindustrie „politische Theatralik“">Neue Sanktionen gegen iranische Petrochemieindustrie „politische Theatralik“</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://owc.de/2019/06/06/russland-an-aufnahme-in-instex-interessiert/" rel="bookmark" title="Russland an Aufnahme in INSTEX interessiert"><img width="218" height="150" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/06/wt-218x150.jpg" srcset="https://owc.de/wp-content/uploads/2019/06/wt-218x150.jpg 218w, https://owc.de/wp-content/uploads/2019/06/wt-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Russland an Aufnahme in INSTEX interessiert"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/06/06/russland-an-aufnahme-in-instex-interessiert/" rel="bookmark" title="Russland an Aufnahme in INSTEX interessiert">Russland an Aufnahme in INSTEX interessiert</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://owc.de/2019/06/04/tuerkei-und-iran-arbeiten-an-einem-finanzmechanismus/" rel="bookmark" title="Türkei und Iran arbeiten an einem Finanzmechanismus"><img width="218" height="150" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/06/iran_-218x150.jpg" srcset="https://owc.de/wp-content/uploads/2019/06/iran_-218x150.jpg 218w, https://owc.de/wp-content/uploads/2019/06/iran_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Türkei und Iran arbeiten an einem Finanzmechanismus"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/06/04/tuerkei-und-iran-arbeiten-an-einem-finanzmechanismus/" rel="bookmark" title="Türkei und Iran arbeiten an einem Finanzmechanismus">Türkei und Iran arbeiten an einem Finanzmechanismus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://owc.de/2019/05/29/deutsche-exporte-in-den-iran-gehen-um-50-prozent-zurueck/" rel="bookmark" title="Deutsche Exporte in den Iran gehen um 50 Prozent zurück"><img width="218" height="150" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/05/dihk-218x150.jpg" srcset="https://owc.de/wp-content/uploads/2019/05/dihk-218x150.jpg 218w, https://owc.de/wp-content/uploads/2019/05/dihk-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Deutsche Exporte in den Iran gehen um 50 Prozent zurück"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/05/29/deutsche-exporte-in-den-iran-gehen-um-50-prozent-zurueck/" rel="bookmark" title="Deutsche Exporte in den Iran gehen um 50 Prozent zurück">Deutsche Exporte in den Iran gehen um 50 Prozent zurück</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://owc.de/2019/05/29/iran-mou-mit-instex-stakeholdern-um-handelsaustausch-zu-erleichtern/" rel="bookmark" title="Iran: MoU mit INSTEX-Stakeholdern um Handelsaustausch zu erleichtern"><img width="218" height="150" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/05/ira1-218x150.jpg" srcset="https://owc.de/wp-content/uploads/2019/05/ira1-218x150.jpg 218w, https://owc.de/wp-content/uploads/2019/05/ira1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Iran: MoU mit INSTEX-Stakeholdern um Handelsaustausch zu erleichtern"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/05/29/iran-mou-mit-instex-stakeholdern-um-handelsaustausch-zu-erleichtern/" rel="bookmark" title="Iran: MoU mit INSTEX-Stakeholdern um Handelsaustausch zu erleichtern">Iran: MoU mit INSTEX-Stakeholdern um Handelsaustausch zu erleichtern</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://owc.de/2019/05/22/26-iran-agroofood-mit-180-auslaendischen-ausstellern/" rel="bookmark" title="26. iran agroofood mit 180 ausländischen Ausstellern"><img width="218" height="150" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/05/agrofood-218x150.jpg" srcset="https://owc.de/wp-content/uploads/2019/05/agrofood-218x150.jpg 218w, https://owc.de/wp-content/uploads/2019/05/agrofood-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="26. iran agroofood mit 180 ausländischen Ausstellern"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/05/22/26-iran-agroofood-mit-180-auslaendischen-ausstellern/" rel="bookmark" title="26. iran agroofood mit 180 ausländischen Ausstellern">26. iran agroofood mit 180 ausländischen Ausstellern</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://owc.de/2019/05/17/reuters-tankwagen-entladen-iranisches-heizoel-in-chinesischem-hafen/" rel="bookmark" title="Reuters: Tankwagen entladen iranisches Heizöl in chinesischem Hafen"><img width="218" height="150" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/05/irant-218x150.jpg" srcset="https://owc.de/wp-content/uploads/2019/05/irant-218x150.jpg 218w, https://owc.de/wp-content/uploads/2019/05/irant-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Reuters: Tankwagen entladen iranisches Heizöl in chinesischem Hafen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/05/17/reuters-tankwagen-entladen-iranisches-heizoel-in-chinesischem-hafen/" rel="bookmark" title="Reuters: Tankwagen entladen iranisches Heizöl in chinesischem Hafen">Reuters: Tankwagen entladen iranisches Heizöl in chinesischem Hafen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://owc.de/2019/05/09/europa-lehnt-irans-ultimatum-ab/" rel="bookmark" title="Europa lehnt Irans Ultimatum ab"><img width="218" height="150" class="entry-thumb" src="https://owc.de/wp-content/uploads/2018/12/svg-218x150.jpg" srcset="https://owc.de/wp-content/uploads/2018/12/svg-218x150.jpg 218w, https://owc.de/wp-content/uploads/2018/12/svg-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Europa lehnt Irans Ultimatum ab"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/05/09/europa-lehnt-irans-ultimatum-ab/" rel="bookmark" title="Europa lehnt Irans Ultimatum ab">Europa lehnt Irans Ultimatum ab</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d8ece605fd4b" data-td_block_id="td_uid_3_5d8ece605fd4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d8ece605fd4b" data-td_block_id="td_uid_3_5d8ece605fd4b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_10 widget rl-image-widget"><h4 class="td-block-title"><span>Newsletter</span></h4><a href="https://owc.de/newsletter/iran-aktuell/" class="rl-image-widget-link"><img class="rl-image-widget-image" src="https://owc.de/wp-content/uploads/2018/08/Iran-aktuell_648x320-PX.jpg" width="100%" height="auto" title="Iran aktuell_648x320 PX" alt="" style="margin-left: auto; margin-right: auto; display: block;" /></a><div class="rl-image-widget-text" style="text-align: left; display: block;">Der monatliche Newsletter
<br><b><a href="https://owc.de/newsletter/iran-aktuell/">Jetzt anmelden!</a></b></div></aside><aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://gdpr.owc.de/subscription_order.php?iframe=yes#email" width="100%" height="130" frameborder="0" scrolling="yes" seamless=""></iframe></div></aside><aside class="td_block_template_10 widget soliloquy"><h4 class="td-block-title"><span>E-Paper Neuerscheinungen</span></h4><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-50432" class="soliloquy-container soliloquy-transition-horizontal soliloquy-slide-horizontal soliloquy-arrows-active  soliloquy-theme-metro soliloquy-fc-slider" style="max-width:0px;max-height:0px;float:left;margin:0 10px 10px 0;max-width:100%;max-height:none;"><ul id="soliloquy-50432" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide soliloquy-post-82497 soliloquy-epaper soliloquy-type-epaper soliloquy-status-publish soliloquy-has-post-thumbnail soliloquy-hentry soliloquy-category-meldungen soliloquy-category-meldungen-russland soliloquy-category-russland soliloquy-tag-3269 soliloquy-tag-ostcontact" draggable="false" style="list-style:none;"><a href="https://owc.de/epaper/ostcontact-9-10-2019/" class="soliloquy-link" title="OstContact 9/10-2019"><img id="soliloquy-image-82497" class="soliloquy-image soliloquy-image-1" src="https://owc.de/wp-content/uploads/2019/09/OC_09-10-2019_cover.jpg" alt="OstContact 9/10-2019" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide soliloquy-post-81290 soliloquy-epaper soliloquy-type-epaper soliloquy-status-publish soliloquy-has-post-thumbnail soliloquy-hentry soliloquy-category-russland soliloquy-category-ukraine soliloquy-category-usbekistan soliloquy-tag-3269 soliloquy-tag-aifc soliloquy-tag-aktienmaerkte soliloquy-tag-banken-und-finanzen soliloquy-tag-gus soliloquy-tag-ostcontact" draggable="false" style="list-style:none;"><a href="https://owc.de/epaper/ostcontact-7-8-2019/" class="soliloquy-link" title="OstContact 7/8-2019"><img id="soliloquy-image-81290" class="soliloquy-image soliloquy-image-2 soliloquy-preload" src="https://owc.de/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://owc.de/wp-content/uploads/2019/08/OC_07-08-2019_WEB_cover.jpg" alt="OstContact 7/8-2019" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide soliloquy-post-81141 soliloquy-epaper soliloquy-type-epaper soliloquy-status-publish soliloquy-has-post-thumbnail soliloquy-hentry soliloquy-category-china soliloquy-tag-3269 soliloquy-tag-chinacontact" draggable="false" style="list-style:none;"><a href="https://owc.de/epaper/chinacontact-7-8-2019/" class="soliloquy-link" title="ChinaContact 7/8-2019"><img id="soliloquy-image-81141" class="soliloquy-image soliloquy-image-3 soliloquy-preload" src="https://owc.de/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://owc.de/wp-content/uploads/2019/07/CC_7_8_2019__cover.jpg" alt="ChinaContact 7/8-2019" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide soliloquy-post-80415 soliloquy-epaper soliloquy-type-epaper soliloquy-status-publish soliloquy-has-post-thumbnail soliloquy-hentry soliloquy-category-global soliloquy-tag-3269 soliloquy-tag-eastcontact" draggable="false" style="list-style:none;"><a href="https://owc.de/epaper/eastcontact-kasachstan-spezial/" class="soliloquy-link" title="EastContact – Kasachstan Spezial"><img id="soliloquy-image-80415" class="soliloquy-image soliloquy-image-4 soliloquy-preload" src="https://owc.de/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://owc.de/wp-content/uploads/2019/07/EastContact__Kasachstan_Spezial_cover.jpg" alt="EastContact – Kasachstan Spezial" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-5 soliloquy-image-slide soliloquy-post-79110 soliloquy-epaper soliloquy-type-epaper soliloquy-status-publish soliloquy-has-post-thumbnail soliloquy-hentry soliloquy-category-belarus soliloquy-category-eawu-zentralasien soliloquy-category-kasachstan soliloquy-category-russland soliloquy-category-ukraine soliloquy-category-usbekistan soliloquy-tag-3269 soliloquy-tag-fatf soliloquy-tag-fernost soliloquy-tag-immobilien soliloquy-tag-industrieparks soliloquy-tag-investitionsklima soliloquy-tag-ostcontact soliloquy-tag-st-petersburg soliloquy-tag-tatarstan" draggable="false" style="list-style:none;"><a href="https://owc.de/epaper/ostcontact-5-6-2019/" class="soliloquy-link" title="OstContact 5/6-2019"><img id="soliloquy-image-79110" class="soliloquy-image soliloquy-image-5 soliloquy-preload" src="https://owc.de/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://owc.de/wp-content/uploads/2019/05/OC_05-06-2019_cover.jpg" alt="OstContact 5/6-2019" /></a></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-50432{opacity:1}#soliloquy-container-50432 li > .soliloquy-caption{display:none}#soliloquy-container-50432 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="https://owc.de/wp-content/uploads/2019/09/OC_09-10-2019_cover.jpg" alt="OstContact 9/10-2019" /><img class="soliloquy-image soliloquy-no-js-image" src="https://owc.de/wp-content/uploads/2019/08/OC_07-08-2019_WEB_cover.jpg" alt="OstContact 7/8-2019" /><img class="soliloquy-image soliloquy-no-js-image" src="https://owc.de/wp-content/uploads/2019/07/CC_7_8_2019__cover.jpg" alt="ChinaContact 7/8-2019" /><img class="soliloquy-image soliloquy-no-js-image" src="https://owc.de/wp-content/uploads/2019/07/EastContact__Kasachstan_Spezial_cover.jpg" alt="EastContact – Kasachstan Spezial" /><img class="soliloquy-image soliloquy-no-js-image" src="https://owc.de/wp-content/uploads/2019/05/OC_05-06-2019_cover.jpg" alt="OstContact 5/6-2019" /></div></noscript></div></aside><aside class="td_block_template_10 widget widget_em_calendar"><h4 class="td-block-title"><span>Eventkalender</span></h4><div id="em-calendar-148" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2019/09/27/instex-tritt-noch-auf-der-stelle/?ajaxCalendar=1&#038;mo=8&#038;yr=2019" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Sep 2019</td>
			<td><a class="em-calnav em-calnav-next" href="/2019/09/27/instex-tritt-noch-auf-der-stelle/?ajaxCalendar=1&#038;mo=10&#038;yr=2019" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://owc.de/geschaeftskalender/2019-08-26/" title="OstContact Lunch:  Aufschwung trotz Sanktionen? Russlands neue Trends in Wirtschafts- und Finanzpolitik, Russland: BMWi-Geschäftsanbahnung: Zivile Luftfahrtindustrie">26</a>
									</td>
								<td class="eventful-pre">
										<a href="https://owc.de/geschaeftskalender/russland-kennzeichnungspflicht-fuer-waren-in-russland-idar-oberstein/" title="Russland: Kennzeichnungspflicht für Waren in Russland (Idar-Oberstein)">27</a>
									</td>
								<td class="eventful-pre">
										<a href="https://owc.de/geschaeftskalender/2019-08-28/" title="China: The Digital Hand – How China’s Corporate Social Credit System Conditions Market Actors, MOE: Liquidität in Fremdwährung effektiv managen, Russland-Dialog mit sommerlichem Get-Together">28</a>
									</td>
								<td class="eventful-pre">
										<a href="https://owc.de/geschaeftskalender/china-the-digital-hand-how-chinas-corporate-social-credit-system-conditions-market-actors-2/" title="China: The Digital Hand – How China’s Corporate Social Credit System Conditions Market Actors">29</a>
									</td>
								<td class="eventless-pre">
										30									</td>
								<td class="eventless-pre">
										31									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-01/" title="Indonesien: Geschäftsanbahnug Indonesien für Zivile Sicherheitstechnologien, Fokus Gebäude- und IT-Sicherheit, Schweiz: Unternehmerreise Bahntechnik und Bahnanlagenbau">1</a>
									</td>
				</tr><tr>				<td class="eventless">
										2									</td>
								<td class="eventless">
										3									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-04/" title="China: Taiwan Round Table, Russia: Eastern Economic Forum in Wladiwostok 2019">4</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-05/" title="China: IHK Nord Belt &#038; Road Show: Chancen und Herausforderungen entlang der &#8222;Neuen Seidenstraße&#8220;, International: Export- und Zollabwicklung EU und Drittländer &#8211; Zollpapiere richtig erstellen, Russland: Vorbereitungsseminar: Fit für das Russlandgeschäft">5</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/asien-auslaendische-direktinvestitionen-in-asien/" title="Asien: Ausländische Direktinvestitionen in Asien">6</a>
									</td>
								<td class="eventless">
										7									</td>
								<td class="eventless">
										8									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-09/" title="Asien/Myanmar: Markterkundungsreise nach Myanmar mit BMWi-Förderung, Polen: Internationale Fachmesse für Bergbau, Energie und Metallurgie in Katowice, Russland: AHK-Delegationsreise nach Sachalin, Wirtschaftstag Taiwan">9</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-10/" title="10.09.19, Moskau: Technologien für Personalentwicklung &#8211; HR-Tech und die Zukunft des Bildungsund Personalwesens in Russland, 10.09.19, Москва: Технологии для профессионального развития, HR-Tech и будущее онлайн-образования в России, Chinagespräche Metropole Ruhr 2019: Digitale Revolution und künstliche Intelligenz, International: HUSUM Wind 2019, International: IHK Regional Saarpfalz: Wirtschaftsfrühstück, Polen: Geschäftsreise Lebensmittel allgemein, Russland: AHK-Delegationsreise nach Hamburg, Ukraine InProdMash">10</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-11/" title="Armenien/Georgien: Informationsveranstaltung Tourismuswirtschaft, Ukraine: Öko–Landbau–Handelsforum, B2B-Treffen mit ukrainischen Produzenten im Rahmen der &#8222;Sourcing Trends 2019&#8220;">11</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-12/" title="ARMENIA EXPO, Belarus als Standort für IT und Industrie, CEE DAY &#8211; 20 Jahre Handelskammer Schweiz-Mitteleuropa (SEC), China: Business and Investors Forum China, DRW – Sommerfest, International: AHK-Oktoberfest 2019 in Moskau, International: Zollabwicklung beim Import: Importgeschäfte zolltechnisch sicher anbahnen und abwickeln">12</a>
									</td>
								<td class="eventless">
										13									</td>
								<td class="eventless">
										14									</td>
								<td class="eventless">
										15									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-16/" title="China: Interkulturelles China Seminar, Serbien, Montenegro: Modernisierung in den Bereichen Transport, Logistik und Verkehrsinfrastruktur">16</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-17/" title="4. Internationale Rechtskonferenz, Belarusian Industrial Forum, China: 3. Deutsch-Chinesischer Automobilkongress, Russland: Unternehmerreise St. Petersburg und Leningrader Gebiet, Webinar: Vietnam als chancenreicher Standort für Vertrieb, Einkauf und Investitionen">17</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-18/" title="International: 11. Mitteldeutscher Exporttag, Kazakhstan: KAZCOMAK, Kazakhstan: TransKazakhstan Translogistica">18</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-19/" title="International: 8th Banking and Business Forum Berlin, International: Interkulturelles Deutschland Seminar, Russland – aktuelle Entwicklungen, Markttendenzen &#038; Chancen, Russland: Vorbereitungsseminar: Fit für das Russlandgeschäft">19</a>
									</td>
								<td class="eventless">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/russland-fit-fuer-das-russlandgeschaeft-delegationsreise-nach-uljanowsk-und-nischni-nowgorod/" title="Russland: Fit für das Russlandgeschäft: : Training, Wirtschaftskontakte, Geschäftsanbahnung für deutsche Unternehmen in Russland (Uljanowsk/Nischni Nowgorod)">22</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-23/" title="AHK-Geschäftsreise Taipei: Offshore Windenergie, Aserbaidschan: Markterkundung Modernisierung von Industrie und Infrastruktur, Belarus: AHK-Geschäftsreise: Energieeffizienzlösungen für den belarussischen Wohnbaukomplex, Russland: BMWi-Geschäftsanbahnung: Bauwirtschaft, Serbien: Serbisch-Bayerischer Hochschultag, Taiwan: AHK-Geschäftsreise Taipei: Offshore Windenergie">23</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-24/" title="Belarus: BUDPRAGRES, China: „Should I stay or should I go – unsichere Perspektiven für deutsche Unternehmen in China?“ in Kronach, China: DERA Industrieworkshop „Einblicke in die chinesische Rohstoffwirtschaft“, Russia CeMAT, Ukraine: II Ukrainian Energy Week &#8217;19, Ukraine: Ukrainian Business Forum">24</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-25/" title="Ukraine: 9. Wirtschaftspolitische Gespräche &#8211; Neuer Präsident/Neues Parlament/Neue Ukraine ?, Ukraine: Unternehmerreise zur Fachkräftegewinnung nach Dnipro">25</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-26/" title="Belarus: 10. Tag der Deutschen Wirtschaft in Belarus, Webinar: Pharmazeutische Industrie in Russland und der GUS">26</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/internationales-steuerrecht-3/" title="Internationales Steuerrecht">27</a>
									</td>
								<td class="eventless-today">
										28									</td>
								<td class="eventless">
										29									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2019-09-30/" title="China, Russland: Herausforderung Zertifizierungen: China, Russland und Saudi-Arabien, China: Chinaforum Breakfast Club &#8222;Hong Kong &#8211; Ein Land, zwei Systeme?&#8220;">30</a>
									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventful-post">
										<a href="https://owc.de/geschaeftskalender/2019-10-02/" title="Belarus: Medicine &#038; Health, China: Kongress Seidenstraße 2019 &#8211; Handeln in neuen Märkten">2</a>
									</td>
								<td class="eventless-post">
										3									</td>
								<td class="eventless-post">
										4									</td>
								<td class="eventless-post">
										5									</td>
								<td class="eventless-post">
										6									</td>
						</tr>
	</tbody>
</table></div></aside><aside class="td_block_template_10 widget simple_ads_manager_ad_widget"><h4 class="td-block-title"><span>ANZEIGE</span></h4><div id='c8736_8_2' class='sam-container sam-ad'><a  id='a8736_8' class='sam_ad' href='http://www.lkw-walter.at/de/kunde/lkw-transporte/russland?utm_source=owc.de&utm_medium=banner ' target='_blank' ><img src='https://owc.de/wp-content/uploads/2018/08/LKW-234x60_Europatransporteur-DE.gif'  alt='LKW Walter'  /></a></div></aside><aside class="td_block_template_10 widget simple-social-icons"><h4 class="td-block-title"><span>Get Connected</span></h4><ul class="alignleft"><li class="ssi-email"><a href="mailto:%20info@owc.de" ><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">Email</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/OWCverlag" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/owc_verlag/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-3"><title id="social-instagram-3">Instagram</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/owc" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-3"><title id="social-linkedin-3">LinkedIn</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-rss"><a href="https://owc.de/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-3"><title id="social-rss-3">RSS</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/owcverlag?lang=de" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-xing"><a href="https://www.xing.com/companies/owc-verlagf%C3%BCraussenwirtschaftgmbh" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-xing" aria-labelledby="social-xing-3"><title id="social-xing-3">xing</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-xing"></use></svg></a></li></ul></aside><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>TWITTER</span></h4>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/OWCverlag?ref_src=twsrc%5Etfw" data-tweet-limit="3">Tweets von OWCverlag</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://owc.de/"><img class="td-retina-data" src="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB-invers.png" data-retina="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB-invers.png" alt="OWC Verlag für Außenwirtschaft" title="OWC Verlag für Außenwirtschaft"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>Kontakt</span></h4>			<div class="textwidget"><p>OWC Verlag für Außenwirtschaft GmbH<br />
Ritterstraße 2 B<br />
10969 Berlin</p>
<p>Telefon: +49 30 615089-0<br />
Telefax: +49 30 615089-29<br />
E-Mail: &#x69;n&#x66;&#x6f;&#64;&#x6f;&#x77;c&#x2e;&#x64;e</p>
</div>
		</aside><aside class="td_block_template_10 widget widget_nav_menu"><h4 class="td-block-title"><span>For our international visitors</span></h4><div class="menu-sprachen-container"><ul id="menu-sprachen" class="menu"><li id="menu-item-31233" class="en menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31233"><a href="https://owc.de/en/">About us</a></li>
<li id="menu-item-31232" class="ru menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31232"><a href="https://owc.de/ru/">О компании</a></li>
<li id="menu-item-31231" class="zh menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31231"><a href="https://owc.de/zh/">关于我们</a></li>
</ul></div></aside><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>Leserservice</span></h4>			<div class="textwidget"><p>Vertriebsunion Meynen GmbH &amp; Co. KG<br />
Große Hub 10 c<br />
65344 Eltville – Martinsthal</p>
<p>&#108;&#x65;s&#x65;r&#x73;e&#x72;v&#x69;c&#101;&#x2d;&#111;&#x77;c&#x40;v&#x75;s&#x65;r&#x76;i&#99;&#x65;&#46;&#x64;e</p>
<p>Telefon: 06123 9238-257<br />
Fax: 06123 9238-244</p>
<p>Sie erreichen uns zu folgenden Geschäftszeiten: Mo.-Fr.: 8 – 17 Uhr</p>
</div>
		</aside><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>Partner &#038; Links</span></h4>			<div class="textwidget"><p><a href="https://dev.s-gr.com/verlag-2/partner-und-links/">Finden Sie Informationen und Links zu unseren Partnern</a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-meta-container"><ul id="menu-footer-meta" class="td-subfooter-menu"><li id="menu-item-55474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-55474"><a href="https://owc.de/impressum/">Impressum</a></li>
<li id="menu-item-55475" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55475"><a href="https://owc.de/impressum/agb/">Allgemeine Geschäftsbedingungen (AGB)</a></li>
<li id="menu-item-55476" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55476"><a href="https://owc.de/impressum/datenschutzerklaerung/">ANWENDUNG DER DATENSCHUTZRICHTLINIE DER EUROPÄISCHEN UNION  BEI OWC VERLAG</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; owc.de                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- Googles Cookiechoices JS -->
<script>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</script>
<!-- Googles Cookiechoices JS End-->

<!-- Eigentlicher Aufruf des Layers -->
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Um den Funktionsumfang unseres Internetangebotes zu erweitern und dessen Nutzung komfortabler zu gestalten, verwenden wir Cookies.',
      'OK', 'Mehr Informationen', 'https://owc.de/impressum/datenschutzerklaerung/');
  });
</script>


<!-- Function to get the username from Wordpress for Piwik User Tracking -->

<!-- Piwik Code -->
<script type="text/javascript">
  var _paq = _paq || [];
<!-- Piwik Custom Variable for User Tracking -->
_paq.push(['setCustomVariable',1,"Username", "Guest","visit"]);
<!-- End Piwik Custom Variable for User Tracking -->
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.owc.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
<!-- Piwik Image Tracker Fallback -->
<img src="http://piwik.owc.de/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" />
<!-- End Piwik Image Tracker Fallback -->
</noscript>
<!-- End Piwik Code -->
<!-- Piwik Verlassen Workaround -->
<script type="text/javascript">
   window.onunload = trackUnloadPage;
   function trackUnloadPage()
   {
      _paq.push(['trackPageView','Verlassen']);
   }
</script>
<!-- End Piwik Verlassen Workaround -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">NEUE BEITRÄGE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://owc.de/2019/09/27/milliardendarlehen-fuer-mega-kraftwerk/" rel="bookmark" title="Milliardendarlehen für Mega-Kraftwerk"><img width="100" height="70" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/09/svh-100x70.jpg" srcset="https://owc.de/wp-content/uploads/2019/09/svh-100x70.jpg 100w, https://owc.de/wp-content/uploads/2019/09/svh-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Milliardendarlehen für Mega-Kraftwerk"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/09/27/milliardendarlehen-fuer-mega-kraftwerk/" rel="bookmark" title="Milliardendarlehen für Mega-Kraftwerk">Milliardendarlehen für Mega-Kraftwerk</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T17:52:54+00:00" >27. September 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://owc.de/2019/09/27/iran-konflikt-angriff-auf-saudi-arabien-verhaertet-die-fronten/" rel="bookmark" title="Iran-Konflikt: Angriff auf Saudi-Arabien verhärtet die Fronten"><img width="100" height="70" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/09/48793978961_ce542668e4_k-100x70.jpg" srcset="https://owc.de/wp-content/uploads/2019/09/48793978961_ce542668e4_k-100x70.jpg 100w, https://owc.de/wp-content/uploads/2019/09/48793978961_ce542668e4_k-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Iran-Konflikt: Angriff auf Saudi-Arabien verhärtet die Fronten"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/09/27/iran-konflikt-angriff-auf-saudi-arabien-verhaertet-die-fronten/" rel="bookmark" title="Iran-Konflikt: Angriff auf Saudi-Arabien verhärtet die Fronten">Iran-Konflikt: Angriff auf Saudi-Arabien verhärtet die Fronten</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T16:17:57+00:00" >27. September 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://owc.de/2019/09/27/wirtschaftskooperation-iran-china-blueht/" rel="bookmark" title="Wirtschaftskooperation Iran-China blüht"><img width="100" height="70" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/09/Ali_Khamenei_receives_Xi_Jinping_in_his_house_3-100x70.jpg" srcset="https://owc.de/wp-content/uploads/2019/09/Ali_Khamenei_receives_Xi_Jinping_in_his_house_3-100x70.jpg 100w, https://owc.de/wp-content/uploads/2019/09/Ali_Khamenei_receives_Xi_Jinping_in_his_house_3-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Wirtschaftskooperation Iran-China blüht"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/09/27/wirtschaftskooperation-iran-china-blueht/" rel="bookmark" title="Wirtschaftskooperation Iran-China blüht">Wirtschaftskooperation Iran-China blüht</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T16:09:56+00:00" >27. September 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://owc.de/2019/09/27/iranische-nuklearaktivitaeten-als-deal-gegenstand/" rel="bookmark" title="Iranische Nuklearaktivitäten als Deal-Gegenstand"><img width="100" height="70" class="entry-thumb" src="https://owc.de/wp-content/uploads/2019/09/48122940472_6200de00c9_k-100x70.jpg" srcset="https://owc.de/wp-content/uploads/2019/09/48122940472_6200de00c9_k-100x70.jpg 100w, https://owc.de/wp-content/uploads/2019/09/48122940472_6200de00c9_k-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Iranische Nuklearaktivitäten als Deal-Gegenstand"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://owc.de/2019/09/27/iranische-nuklearaktivitaeten-als-deal-gegenstand/" rel="bookmark" title="Iranische Nuklearaktivitäten als Deal-Gegenstand">Iranische Nuklearaktivitäten als Deal-Gegenstand</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T16:06:22+00:00" >27. September 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5d8ece60b6f4e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
/* 19.04.2019 - sg - banner move under owc logo */
.td-header-wrap {
    display: flex;
    flex-direction: row;
    flex-wrap: wrap-reverse;
}
.td-header-sp-recs {
    width: 100%;
}
.td-header-style-1 .td-header-sp-recs {
    margin-top: 15px;
}
.td-a-rec-id-header .sam-container, .sam-1, .sam-2, .sam-3 {
     float: none; 
}
.td-header-sp-recs img {
     margin-left: 0px;
}
}
</style>

<div class="td-container"><script type="text/javascript"> _linkedin_partner_id = "1010121"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1010121&fmt=gif" /> </noscript>
<script type="text/javascript"></script>
<script>
    // load Branch
    (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
    // init Branch
    branch.init('key_live_amUCdS7KuEGIvvEW9N8hGajgqDd1Zs6A');
</script></div><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #51656f !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffa500 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #ffa500 !important; }</style><link rel='stylesheet' id='shariffcss-css'  href='https://owc.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://owc.de/wp-content/plugins/soliloquy/assets/css/soliloquy.css' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquymetro-theme-style-css-css'  href='https://owc.de/wp-content/plugins/soliloquy-themes/themes/metro/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//owc.de/wp-content/plugins/connections/vendor/picturefill/picturefill.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/shariff/js/shariff.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/owc.de\/wp-admin\/admin-ajax.php","ajax_nonce":"0e089ced71"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://owc.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://owc.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

            <script type="text/javascript">
                if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_50432 = jQuery('#soliloquy-container-50432').width() < 0 ? 0 : jQuery('#soliloquy-container-50432').width();jQuery('#soliloquy-container-50432').css('height', Math.round(soliloquy_width_50432/(0/0))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_50432 = $('#soliloquy-container-50432'),soliloquy_50432 = $('#soliloquy-50432'),soliloquy_holder_50432 = $('#soliloquy-50432').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_50432.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_50432.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['50432'] = soliloquy_50432.soliloquy({slideSelector: '.soliloquy-item',speed: 800,pause: 8000,auto: 1,keyboard: 1,useCSS: 0,startSlide: 0,autoHover: 0,autoDelay: 0,infiniteLoop: 1,mode: 'horizontal',pager: 0,controls: 1,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_50432.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_50432.css({'height':'auto','background-image':'none'});if ( soliloquy_container_50432.find('.soliloquy-slider li').size() > 1 ) {soliloquy_container_50432.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_50432.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_50432.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_50432.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-50432');soliloquy_container_50432.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_50432.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_50432.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_50432.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});            </script>
            

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d8ece60b7333"></textarea>
						<div id="td_live_css_uid_1_5d8ece60b7333" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d8ece60b7333');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d8ece60b7333");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>