<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Macron und Putin für engere Kooperation | owc.de</title>
<meta name="description" content="Frankreich und Russland wollen ihre bilateralen Beziehungen verbessern." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://owc.de/2018/07/18/macron-und-putin-peilen-engere-kooperation-an/" />
<link rel="author" href="https://plus.google.com/105251322930884086139" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://owc.de/xmlrpc.php" />
    <meta property="og:image" content="https://owc.de/wp-content/uploads/2018/07/45345.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/owc.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='https://owc.de/wp-content/plugins/e-paper//css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://owc.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://owc.de/wp-content/plugins/theme-my-login/theme-my-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  href='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css'  href='https://owc.de/wp-content/plugins/connections/assets/css/cn-user.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='//owc.de/wp-content/plugins/connections/vendor/chosen/chosen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://owc.de/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://owc.de/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://owc.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='https://owc.de/wp-content/plugins/user-access-manager/assets/css/uamLoginForm.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://owc.de/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-stylesheet-css'  href='https://owc.deCHILD_URL/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://owc.de/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://owc.de/wp-content/plugins/simple-social-icons/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-cmap-css'  href='//owc.de/wp-content/plugins/connections-cmap/cmap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-slim-plus-css'  href='//owc.de/wp-content/plugins/connections-slim-plus/slim-plus.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://owc.de/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://owc.de/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/owc.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/owc.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/owc.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suchbegriff","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/swfobject.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/owc.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/owc.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/themes/Newspaper-child/js/owc.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/simple-social-icons/svgxuse.js'></script>
<link rel='https://api.w.org/' href='https://owc.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://owc.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fowc.de%2F2018%2F07%2F18%2Fmacron-und-putin-peilen-engere-kooperation-an%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://owc.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fowc.de%2F2018%2F07%2F18%2Fmacron-und-putin-peilen-engere-kooperation-an%2F&#038;format=xml" />


<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//owc.de/?wordfence_lh=1&hid=26372B18543DD4BEDD1EF7FD9D996BA2');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/owc.de\/wp-admin\/","wpRestNonce":"7338d2619e","wpRestUrl":"https:\/\/owc.de\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #51656f !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffa500 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #ffa500 !important; }</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/owc.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/owc.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffa500";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://owc.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://owc.de/rubrik/meldungen/",
                                "name": "Meldungen"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://owc.de/2018/07/18/macron-und-putin-peilen-engere-kooperation-an/",
                                "name": "Macron und Putin für engere Kooperation"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-107787338-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
    <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/Newspaper-child/images/favicon/apple-touch-icon.png?v=qA3qkXBg6K">
	<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/Newspaper-child/images/favicon/favicon-32x32.png?v=qA3qkXBg6K">
	<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/Newspaper-child/images/favicon/favicon-16x16.png?v=qA3qkXBg6K">
	<link rel="manifest" href="/wp-content/themes/Newspaper-child/images/favicon/manifest.json?v=qA3qkXBg6K">
	<link rel="shortcut icon" href="/wp-content/themes/Newspaper-child/images/favicon/favicon.ico?v=qA3qkXBg6K">
	<meta name="msapplication-config" content="/wp-content/themes/Newspaper-child/images/favicon/browserconfig.xml?v=qA3qkXBg6K">
	<meta name="theme-color" content="#fff">
	<meta name="msvalidate.01" content="6D098D4C13A791C2836613FF4C1C69B6" />
</head>

<body class="post-template-default single single-post postid-67763 single-format-standard macron-und-putin-peilen-engere-kooperation-an global-block-template-10 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-55480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-55480"><a href="#">Länder<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-31193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31193"><a href="https://owc.de/rubrik/russland/">Russland</a></li>
	<li id="menu-item-31229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31229"><a href="https://owc.de/rubrik/china/">Greater China</a></li>
	<li id="menu-item-55461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55461"><a href="https://owc.de/rubrik/global/">Global</a></li>
	<li id="menu-item-55462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55462"><a href="https://owc.de/rubrik/ostmitteleuropa/">Ostmitteleuropa</a></li>
	<li id="menu-item-55460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55460"><a href="https://owc.de/rubrik/eawu-zentralasien/">EAWU &#038; Zentralasien</a></li>
	<li id="menu-item-31196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31196"><a href="https://owc.de/rubrik/ukraine/">Ukraine</a></li>
	<li id="menu-item-44334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44334"><a href="https://owc.de/rubrik/iran/">Iran</a></li>
</ul>
</li>
<li id="menu-item-55464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55464"><a href="#">Rubriken<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55469"><a href="https://owc.de/rubrik/meldungen/">Meldungen</a></li>
	<li id="menu-item-55466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55466"><a href="https://owc.de/rubrik/hintergrund/">Hintergrund</a></li>
	<li id="menu-item-55467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55467"><a href="https://owc.de/rubrik/koepfe/">Köpfe</a></li>
	<li id="menu-item-55468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55468"><a href="https://owc.de/rubrik/management/">Management</a></li>
</ul>
</li>
<li id="menu-item-55463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55463"><a href="#">Publikationen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55473"><a href="https://owc.de/publikationen/ostcontact/">OstContact</a></li>
	<li id="menu-item-55470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55470"><a href="https://owc.de/publikationen/chinacontact-2/">ChinaContact</a></li>
	<li id="menu-item-55472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55472"><a href="https://owc.de/publikationen/irancontact/">IranContact</a></li>
	<li id="menu-item-55570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55570"><a href="https://owc.de/publikationen/globalcontact/">GlobalContact</a></li>
	<li id="menu-item-55577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55577"><a href="https://owc.de/publikationen/zehn/">Zehn</a></li>
	<li id="menu-item-55582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55582"><a href="https://owc.de/publikationen/100-fragen/">100 Fragen&#038;Antworten</a></li>
	<li id="menu-item-55599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55599"><a href="https://owc.de/publikationen/wirtschaftsjahrbuecher/">Wirtschaftsjahrbücher</a></li>
	<li id="menu-item-64699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64699"><a href="https://owc.de/publikationen/eastcontact/">EastContact</a></li>
</ul>
</li>
<li id="menu-item-55465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55465"><a href="https://owc.de/verlag-2/">Verlag</a></li>
<li id="menu-item-61894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61894"><a href="https://owc.de/archiv-2/">E-Paper Archiv</a></li>
<li id="menu-item-31225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31225"><a target="_blank" href="https://shop.owc.de/">Shop</a></li>
<li id="menu-item-31241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31241"><a href="https://owc.de/geschaeftskalender/">Events</a></li>
<li id="menu-item-64681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-64681"><a href="https://owc.de/jobs/">Jobs<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64708"><a href="https://owc.de/jobs/china/">China</a></li>
	<li id="menu-item-64715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64715"><a href="https://owc.de/jobs/russland/">Russland</a></li>
	<li id="menu-item-64719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64719"><a href="https://owc.de/jobs/belarus/">Belarus</a></li>
	<li id="menu-item-64710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64710"><a href="https://owc.de/jobs/ukraine/">Ukraine</a></li>
	<li id="menu-item-64711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64711"><a href="https://owc.de/jobs/kasachstan/">Kasachstan</a></li>
	<li id="menu-item-64713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64713"><a href="https://owc.de/jobs/polen/">Polen</a></li>
	<li id="menu-item-64718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64718"><a href="https://owc.de/jobs/tschechien/">Tschechien</a></li>
	<li id="menu-item-64707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64707"><a href="https://owc.de/jobs/bulgarien/">Bulgarien</a></li>
	<li id="menu-item-64714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64714"><a href="https://owc.de/jobs/romania/">Rumänien</a></li>
	<li id="menu-item-64716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64716"><a href="https://owc.de/jobs/serbien/">Serbien</a></li>
	<li id="menu-item-64712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64712"><a href="https://owc.de/jobs/kroatien/">Kroatien</a></li>
	<li id="menu-item-64721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64721"><a href="https://owc.de/jobs/bosnien-und-herzegowina/">Bosnien und Herzegowina</a></li>
	<li id="menu-item-64717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64717"><a href="https://owc.de/jobs/bosnien-und-herzegowina-2/">Slowenien</a></li>
	<li id="menu-item-64709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64709"><a href="https://owc.de/jobs/tuerkei/">Türkei</a></li>
	<li id="menu-item-64720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64720"><a href="https://owc.de/jobs/aserbaidschan/">Aserbaidschan</a></li>
</ul>
</li>
</ul></div><div class="menu-topmenue-container"><ul id="menu-topmenue" class="td-mobile-main-menu"><li id="menu-item-66620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-66620"><a href="https://gdpr.owc.de/?z=14051985">Newsletter</a></li>
<li id="menu-item-55459" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55459"><a href="https://owc.de/directory/">Directory</a></li>
<li id="menu-item-31175" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31175"><a target="_blank" href="https://owc.de/owc-media-portal/">Mediaportal</a></li>
<li id="menu-item-31235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31235"><a href="https://owc.de/verlag-2/kontakt/">Kontakt</a></li>
<li id="menu-item-31810" class="subnav-premium menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31810"><a href="https://owc.de/login/">➥ Login</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://owc.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
                
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenue-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-66620"><a href="https://gdpr.owc.de/?z=14051985">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55459"><a href="https://owc.de/directory/">Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31175"><a target="_blank" href="https://owc.de/owc-media-portal/">Mediaportal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31235"><a href="https://owc.de/verlag-2/kontakt/">Kontakt</a></li>
<li class="subnav-premium menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31810"><a href="https://owc.de/login/">➥ Login</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://owc.de/">
            <img class="td-retina-data" data-retina="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg" src="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg" alt="OWC Verlag für Außenwirtschaft" title="OWC Verlag für Außenwirtschaft"/>
            <span class="td-visual-hidden">owc.de</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id='c3020_0_1' class='sam-container sam-place' data-sam='0'><a  href='https://owc.de/2017/10/26/ii-manufacturers-it-forum/?utm_source=Homepage&utm_medium=banner234&utm_campaign=Manu-IT' target='_blank'><img src='https://owc.de/wp-content/uploads/2018/01/manu_homepage.jpg'  alt=''  /></a></div><div id='c6811_159_2' class='sam-container sam-place' data-sam='0'><a  id='a86_159' class='sam_ad' href='http://bit.ly/2Ksh1SP' target='_blank'><img src='https://owc.de/wp-content/uploads/2018/06/234x60_de.gif'  alt=''  /></a></div> </div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://owc.de/">
			<img class="td-retina-data" data-retina="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB-invers.png" src="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB-invers.png" alt="OWC Verlag für Außenwirtschaft" title="OWC Verlag für Außenwirtschaft"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://owc.de/">
			<img class="td-retina-data" data-retina="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg" src="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg" alt="OWC Verlag für Außenwirtschaft" title="OWC Verlag für Außenwirtschaft"/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-55480"><a href="#">Länder</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-31193"><a href="https://owc.de/rubrik/russland/">Russland</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31229"><a href="https://owc.de/rubrik/china/">Greater China</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55461"><a href="https://owc.de/rubrik/global/">Global</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55462"><a href="https://owc.de/rubrik/ostmitteleuropa/">Ostmitteleuropa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55460"><a href="https://owc.de/rubrik/eawu-zentralasien/">EAWU &#038; Zentralasien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31196"><a href="https://owc.de/rubrik/ukraine/">Ukraine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44334"><a href="https://owc.de/rubrik/iran/">Iran</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55464"><a href="#">Rubriken</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-55469"><a href="https://owc.de/rubrik/meldungen/">Meldungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55466"><a href="https://owc.de/rubrik/hintergrund/">Hintergrund</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55467"><a href="https://owc.de/rubrik/koepfe/">Köpfe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55468"><a href="https://owc.de/rubrik/management/">Management</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55463"><a href="#">Publikationen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55473"><a href="https://owc.de/publikationen/ostcontact/">OstContact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55470"><a href="https://owc.de/publikationen/chinacontact-2/">ChinaContact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55472"><a href="https://owc.de/publikationen/irancontact/">IranContact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55570"><a href="https://owc.de/publikationen/globalcontact/">GlobalContact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55577"><a href="https://owc.de/publikationen/zehn/">Zehn</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55582"><a href="https://owc.de/publikationen/100-fragen/">100 Fragen&#038;Antworten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55599"><a href="https://owc.de/publikationen/wirtschaftsjahrbuecher/">Wirtschaftsjahrbücher</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64699"><a href="https://owc.de/publikationen/eastcontact/">EastContact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55465"><a href="https://owc.de/verlag-2/">Verlag</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61894"><a href="https://owc.de/archiv-2/">E-Paper Archiv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31225"><a target="_blank" href="https://shop.owc.de/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31241"><a href="https://owc.de/geschaeftskalender/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-64681"><a href="https://owc.de/jobs/">Jobs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64708"><a href="https://owc.de/jobs/china/">China</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64715"><a href="https://owc.de/jobs/russland/">Russland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64719"><a href="https://owc.de/jobs/belarus/">Belarus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64710"><a href="https://owc.de/jobs/ukraine/">Ukraine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64711"><a href="https://owc.de/jobs/kasachstan/">Kasachstan</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64713"><a href="https://owc.de/jobs/polen/">Polen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64718"><a href="https://owc.de/jobs/tschechien/">Tschechien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64707"><a href="https://owc.de/jobs/bulgarien/">Bulgarien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64714"><a href="https://owc.de/jobs/romania/">Rumänien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64716"><a href="https://owc.de/jobs/serbien/">Serbien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64712"><a href="https://owc.de/jobs/kroatien/">Kroatien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64721"><a href="https://owc.de/jobs/bosnien-und-herzegowina/">Bosnien und Herzegowina</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64717"><a href="https://owc.de/jobs/bosnien-und-herzegowina-2/">Slowenien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64709"><a href="https://owc.de/jobs/tuerkei/">Türkei</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64720"><a href="https://owc.de/jobs/aserbaidschan/">Aserbaidschan</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://owc.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://owc.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Meldungen" class="entry-crumb" href="https://owc.de/rubrik/meldungen/">Meldungen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Macron und Putin für engere Kooperation</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-67763" class="post-67763 post type-post status-publish format-standard has-post-thumbnail hentry category-meldungen category-meldungen-russland category-russland tag-frankreich tag-macron" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <header class="td-post-title">
                <h1 class="entry-title">Macron und Putin für engere Kooperation</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://owc.de/author/wipo-redaktion/">Redaktion</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-18T17:11:05+00:00" >18. Juli 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p>MOSKAU/PARIS. Frankreich und Russland wollen ihre bilateralen Beziehungen verbessern. Das haben der französische Staatspräsident Emmanuel Macron und sein russischer Amtskollege Wladimir <a href="https://owc.de/thema/putin/" target="_blank" rel="noopener">Putin</a> in Moskau beschlossen.</p>
<figure id="attachment_67783" style="max-width: 1880px" class="wp-caption alignnone"><img class="wp-image-67783 size-full" src="https://owc.de/wp-content/uploads/2018/07/45345.jpg" alt="" width="1880" height="1160" srcset="https://owc.de/wp-content/uploads/2018/07/45345.jpg 1880w, https://owc.de/wp-content/uploads/2018/07/45345-150x93.jpg 150w, https://owc.de/wp-content/uploads/2018/07/45345-300x185.jpg 300w, https://owc.de/wp-content/uploads/2018/07/45345-768x474.jpg 768w, https://owc.de/wp-content/uploads/2018/07/45345-1024x632.jpg 1024w, https://owc.de/wp-content/uploads/2018/07/45345-356x220.jpg 356w, https://owc.de/wp-content/uploads/2018/07/45345-712x440.jpg 712w, https://owc.de/wp-content/uploads/2018/07/45345-696x429.jpg 696w, https://owc.de/wp-content/uploads/2018/07/45345-1392x859.jpg 1392w, https://owc.de/wp-content/uploads/2018/07/45345-1068x659.jpg 1068w, https://owc.de/wp-content/uploads/2018/07/45345-681x420.jpg 681w, https://owc.de/wp-content/uploads/2018/07/45345-1361x840.jpg 1361w, https://owc.de/wp-content/uploads/2018/07/45345-1320x814.jpg 1320w" sizes="(max-width: 1880px) 100vw, 1880px" /><figcaption class="wp-caption-text">Frankreich und Russland wollen ihre bilateralen Beziehungen verbessern. Foto: kremlin.ru</figcaption></figure>
<p>„Macron hat mit seinem Besuch des Internationalen Wirtschaftsforums in St. Petersburg bereits einen positiven Impuls gesetzt“, sagte Putin. Ein besonders wichtiges Thema war das weitere Wachstum des Außenhandels zwischen beiden Ländern. Im vergangenen Jahr sind die Umsätze im Vergleich zum Vorjahr um 16,5 Prozent auf 15,4 Milliarden US-Dollar gestiegen. 2016 haben sich die Erlöse um 14,1 Prozent auf 13,3 Milliarden US-Dollar erhöht. <a href="https://owc.de/rubrik/russland/" target="_blank" rel="noopener">Russland</a> und Frankreich hatten im Vorfeld dieses Treffens angekündigt, dass sie die sogenannte russisch-französische Kommission wiederbeleben werden. Beide Länder hatten 2015 die Arbeit dieses Gremiums eingestellt, weil die Beziehungen auf einem Tiefpunkt waren.</p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Clinkedin%7Cxing%7Cvk" data-url="https%3A%2F%2Fowc.de%2F2018%2F07%2F18%2Fmacron-und-putin-peilen-engere-kooperation-an%2F" data-timestamp="1532006746" data-backendurl="https://owc.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fowc.de%2F2018%2F07%2F18%2Fmacron-und-putin-peilen-engere-kooperation-an%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fowc.de%2F2018%2F07%2F18%2Fmacron-und-putin-peilen-engere-kooperation-an%2F&text=Macron+und+Putin+f%C3%BCr+engere+Kooperation&via=owcverlag" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fowc.de%2F2018%2F07%2F18%2Fmacron-und-putin-peilen-engere-kooperation-an%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fowc.de%2F2018%2F07%2F18%2Fmacron-und-putin-peilen-engere-kooperation-an%2F&title=Macron+und+Putin+f%C3%BCr+engere+Kooperation" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fowc.de%2F2018%2F07%2F18%2Fmacron-und-putin-peilen-engere-kooperation-an%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button vk" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fowc.de%2F2018%2F07%2F18%2Fmacron-und-putin-peilen-engere-kooperation-an%2F" title="Share on VK" aria-label="Share on VK" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Macron+und+Putin+f%C3%BCr+engere+Kooperation%20https%3A%2F%2Fowc.de%2F2018%2F07%2F18%2Fmacron-und-putin-peilen-engere-kooperation-an%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fowc.de%2F2018%2F07%2F18%2Fmacron-und-putin-peilen-engere-kooperation-an%2F&subject=Macron%20und%20Putin%20f%C3%BCr%20engere%20Kooperation" title="Send by email" aria-label="Send by email" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-category"><li class="entry-category"><a  href="https://owc.de/rubrik/meldungen/">Meldungen</a></li><li class="entry-category"><a  href="https://owc.de/rubrik/meldungen-russland/">Meldungen+Russland</a></li><li class="entry-category"><a  href="https://owc.de/rubrik/russland/">Russland</a></li></ul>                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://owc.de/thema/frankreich/">Frankreich</a></li><li><a href="https://owc.de/thema/macron/">Macron</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://owc.de/author/wipo-redaktion/">Redaktion</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="datePublished" content="2018-07-18T17:11:05+00:00"><meta itemprop="dateModified" content="2018-07-19T13:25:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://owc.de/2018/07/18/macron-und-putin-peilen-engere-kooperation-an/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg"></span><meta itemprop="name" content="owc.de"></span><meta itemprop="headline " content="Macron und Putin für engere Kooperation"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://owc.de/wp-content/uploads/2018/07/45345.jpg"><meta itemprop="width" content="1880"><meta itemprop="height" content="1160"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/18/macron-und-putin-peilen-engere-kooperation-an/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://owc.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='67763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='cd6b74642d956d137c79a1a76ab7b0ae';
hf1V='e71250c70c1443f72ddccdd73ba4d1a1';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_10 widget widget_media_image"><img width="575" height="325" src="https://owc.de/wp-content/uploads/2017/10/ranl2-1.jpg" class="image wp-image-56874  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://owc.de/wp-content/uploads/2017/10/ranl2-1.jpg 575w, https://owc.de/wp-content/uploads/2017/10/ranl2-1-150x85.jpg 150w, https://owc.de/wp-content/uploads/2017/10/ranl2-1-300x170.jpg 300w" sizes="(max-width: 575px) 100vw, 575px" /></aside><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>Russland aktuell Nr. 29-30/2018</span></h4>			<div class="textwidget"><p><a href="https://owc.de/2018/07/19/fussball-wm-und-eu-japan-abkommen/">Fußball-WM und EU-Japan-Abkommen</a></p>
<p><a href="https://owc.de/2018/07/18/putin-und-trump-mit-erstem-gipfel-seit-2010/" target="_blank" rel="noopener">Putin und Trump mit erstem Gipfel seit 2010</a></p>
<p><a href="https://owc.de/2018/07/18/macron-und-putin-peilen-engere-kooperation-an/" target="_blank" rel="noopener">Macron und Putin für engere Kooperation</a></p>
<p><a href="https://owc.de/2018/07/18/russland-usa-china-eu-ratspraesident-mahnt-handelskrieg/">Russland, USA, China: EU-Ratspräsident warnt vor Handelskrieg</a></p>
<p><a href="https://owc.de/2018/07/18/veolia-kauft-in-russland-beteiligung-an-roswodokanal/" target="_blank" rel="noopener">Veolia kauft in Russland Beteiligung an Roswodokanal</a></p>
<p><a href="https://owc.de/2018/07/13/naftogaz-zieht-erneut-gegen-gazprom-vor-gericht/" target="_blank" rel="noopener">Naftogaz zieht erneut gegen Gazprom vor Gericht</a></p>
<p><a href="https://owc.de/2018/07/13/kuhn-plant-eigene-produktionsstaette-in-woronesch/">Kuhn plant eigene Produktionsstätte in Woronesch</a></p>
<p><a href="https://owc.de/2018/07/11/implantatehersteller-sanatmetal-startet-produktion-in-kaluga/">Implantatehersteller Sanatmetal startet Produktion in Kaluga</a></p>
<p><a href="https://owc.de/2018/07/10/saaten-union-eroeffnet-niederlassung-in-woronesch/">Saaten-Union eröffnet Niederlassung in Woronesch</a></p>
<p><a href="https://owc.de/2018/07/18/pwc-moskau-in-top-5-bei-medizinischer-versorgung/">PwC: Moskau in Top 5 bei medizinischer Versorgung</a></p>
<p><a href="https://owc.de/2018/07/11/maschinenbauer-fuer-lebensmittelindustrie-bekommen-55-millionen-euro/">Maschinenbauer für Lebensmittelindustrie bekommen 55 Millionen Euro</a></p>
<p><a href="https://owc.de/2018/07/11/regierung-foerdert-russische-chemiefaserproduktion/" target="_blank" rel="noopener">Regierung fördert russische Chemiefaserproduktion</a></p>
<p><a href="https://owc.de/2018/07/09/regierung-foerdert-autoindustrie-weiter/" target="_blank" rel="noopener">Regierung fördert Autoindustrie weiter</a></p>
</div>
		</aside><aside class="td_block_template_10 widget widget_media_image"><h4 class="td-block-title"><span>Grafik der Woche</span></h4><a href="https://owc.de/2018/07/19/grafik-der-woche-tourismus-stagniert/" target="_blank"><img class="image " src="https://owc.de/wp-content/uploads/2018/07/Ausländische-Direktinvestitionen-01.jpg" alt="" width="1000" height="1535" /></a></aside><aside class="td_block_template_10 widget widget_em_calendar"><h4 class="td-block-title"><span>Eventkalender</span></h4><div id="em-calendar-119" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2018/07/18/macron-und-putin-peilen-engere-kooperation-an/?ajaxCalendar=1&#038;mo=6&#038;yr=2018" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Jul 2018</td>
			<td><a class="em-calnav em-calnav-next" href="/2018/07/18/macron-und-putin-peilen-engere-kooperation-an/?ajaxCalendar=1&#038;mo=8&#038;yr=2018" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://owc.de/geschaeftskalender/2018-06-25/" title="Asien: 21. Arab-German Business Forum, China: „Normung, Zertifizierung und Zoll – die wichtigsten Spielregeln des Marktzutritts in China“, China: Interkulturelles Management, International: Exportkontrolle nach Gemeinschaftsrecht und nationalem Recht – Grundlagen, Russland: Business &amp; Sport, Kasan">25</a>
									</td>
								<td class="eventful-pre">
										<a href="https://owc.de/geschaeftskalender/2018-06-26/" title="Asien: Asiengeschäfte &#8211; Business Knigge &#8211; Verhandlung &#8211; Zusammenarbeit (div. Länder), China Update: Wirtschaftliche, rechtliche und steuerliche Aspekte des deutschen China-Geschäfts, China: CIMES &#8211; China International Machine Tool &amp; Tools Exhibition, China: Informationsveranstaltung zum Thema Verkehrsleitsysteme, Elektromobilität und Autonomes Fahren in Hongkong und Guangzhou, China: Sino HR Conference &#8211; 6. Deutsch-Chinesische Personalkonferenz, MEE: Societal Challenge (SC) 2 in Horizon 2020, Russland: AG Immobilien und Bauwirtschaft, Russland/Belarus: Russland &amp; Belarus verstehen in Kultur, Wirtschaft und Politik, Türkei: Zoll-Spezialworkshop Warenverkehr EU-Türkei, Vietnam: Erfolgreiche Geschäftsmöglichkeiten in Vietnam">26</a>
									</td>
								<td class="eventless-pre">
										27									</td>
								<td class="eventful-pre">
										<a href="https://owc.de/geschaeftskalender/2018-06-28/" title="China: Außenwirtschaft in der Praxis: Einblick in die chinesische Geschäftskultur, China: Beschaffung in China, China: GCC Seminar: Re-Location in China, China: How to Carry out Machinery Risk Assessment, Russland: AHK-Sommerfest 2018, Schweiz: Was gibt es bei der Markterschließung der Schweiz zu beachten? Tipps für Exporteure und Dienstleister">28</a>
									</td>
								<td class="eventful-pre">
										<a href="https://owc.de/geschaeftskalender/2018-06-29/" title="Belarus: 3. Sitzung des Länderkreises Belarus, China: &#8222;Meet Shaanxi&#8220; – Delegation aus China stellt sich vor, Russland: 10. Deutsch-Russische Unternehmensgespräche 2018, Russland: AG Buchhaltung">29</a>
									</td>
								<td class="eventless-pre">
										30									</td>
								<td class="eventless">
										1									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-02/" title="China: Wirtschaftsrecht China, MOE: Visegrád-Länder in Mittel- und Osteuropa &#8211; Wirtschaftslage und Perspektiven der deutschen Unternehmen, Vietnam: IHK-Unternehmerreise nach Vietnam">2</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-03/" title="Asien: Einkauf von Metall- und Kunststoffteilen in Asien, China: Patent &#038; Trade Secret Protection Strategies in China, Tschechien/International: „Gesetzliche Bestimmungen bei Montagen in Österreich, Tschechien und der Schweiz“, Türkei: Zollpraxis EU/Türkei: Aktuelle Herausforderungen im Warenverkehr innerhalb der Zollunion, Ukraine: 5. Deutsch-Ukrainisches Food Forum | Hamburg, Lübeck, Kiew, Lemberg | 03.-13.07.2018 | Delegationsreisen nach Deutschland und in die Ukraine | Kooperation Obst- &#038; Gemüsegroßmärkte">3</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-04/" title="China: 3. RP-China-Kongress &#8211; &#8222;China trifft NRW&#8220;, International: Bergbau und Sanierung in Brasilien: Neueste Entwicklungen und Chancen, Kazakhstan Investment Forum, Russland: INFOSEMINAR RUSSLAND: Marktchancen für bayerische Lebensmittel in Zeiten der Sanktionen, Türkei: Investitionen und Anreize Workshop &#8211; Anreizsysteme des Wirtschaftsministeriums">4</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-05/" title="Asien: ASIA FRUIT LOGISTICA &#8211; die Leitmesse des Fruchthandels im asiatischen Raum, China: Produzieren in China (Round Table), Iran: INOTEX 2018, Iran: INOTEX 2018, Russland/Ukraine/Iran: Grundlagen und Update der EU-Embargos – 2018, Türkei: Investitionen und Anreize Workshop &#8211; Anreize für das Ministerium für Wissenschaft, Industrie und Technologie, Türkei: Warenverkehr EU-Türkei für Türkei-Exporteure, Ukraine: Fachtagung &#8222;Regenerative Energien &#8211; Energie für Frieden und Demokratie&#8220;">5</a>
									</td>
								<td class="eventless">
										6									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/russland-diskussion-deutschland-russland-und-europa-brauchen-wir-einander/" title="Russland: Diskussion „Deutschland, Russland und Europa – Brauchen wir einander?“">7</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-08/" title="Belarus: Geschäftsanbahnungsreise nach Belarus zum Thema „Textilmaschinen, Zubehör, Bekleidungstechnik“, Russland: Delegationsreise nach Jekaterinburg im Rahmen der Messe INNOPROM">8</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-09/" title="Iran: Besuch einer iranischen Managerdelegation am 9. Juli 2018 in Potsdam, Polen: Unternehmerdialog in Nordrhein-Westfalen, Russia: Expert session GRID, Russland: INNOPROM 2018  &#8211; &#8222;Digitale Produktion&#8220;">9</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-10/" title="Asien: ASEAN Investment Forum 2018, Belarus: Fachkonferenz im Rahmen der Geschäftsanbahnungsreise nach Belarus zum Thema „Textilmaschinen, Zubehör, Bekleidungstechnik“, Internationaler Gesprächskreis">10</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-11/" title="Asien: Praxis-Tagung: Indonesiens Potenziale effektiv erschließen, Russland: Finanzierung der digitalen Entwicklung, Russland: Komitee für Steuern und Rechnungslegung, Tschechien: Beratungstag, Türkei: Geschäftspraxis">11</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-12/" title="China: China-Germany Healthcare Investment &amp; Business Development Summit, China: Qingdao im Fokus &#8211; lebenswerteste Wirtschaftsmetropole Chinas, China: THE CHINA PARADOX: ON THE FRONT LINES OF ECONOMIC TRANSFORMATION, Tschechische Republik: Beratungstag, Türkei: Das umfassendste İnvestitionsförderungsmodell der Türkei; Anreize für das Ministerium für Wissenschaft, Industrie und Technologie Workshop">12</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/international-exportwissen-kompakt/" title="International: Exportwissen kompakt">13</a>
									</td>
								<td class="eventless">
										14									</td>
								<td class="eventless">
										15									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-16/" title="China: Bayern in China: Delegationsreise im Juli, China: Erfolgreiche und intelligente Beschaffung in China – 2018">16</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-17/" title="China: CEIBS 4th Europe Forum, China: Elektromobilität in China – das 10-Städte-1.000 Fahrzeuge-Programm, China: Erfolgreiche Verhandlungsführung mit chinesischen Geschäftspartnern – 2018, MOE: SANCTIONS: OVERVIEW, RISKS AND CHALLENGES FOR EUROPEAN COMPANIES">17</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-18/" title="China: Mao und das Wasser: Metaphern von Souveränität und Macht (Vortrag), Russland: AG e-Commerce und e-Marketing">18</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2018-07-19/" title="International: Business Frühstück Entwicklungs- und Schwellenländer mit der sequa gGmbH, MOE: OstContact Lunch #2, Türkei: Customs Workshop &#8211; Grundlegende Zollvorschriften">19</a>
									</td>
								<td class="eventless">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
				</tr><tr>				<td class="eventful-today">
										<a href="https://owc.de/geschaeftskalender/2018-07-23/" title="China: &#8222;Die Asian Infrastructure Investment Bank (AIIB) im Kontext der chinesischen Belt and Road-Initiative“ (Vortrag), Japan: Entsendung nach Japan">23</a>
									</td>
								<td class="eventless">
										24									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/china-seidenstrasse-2018-handeln-auf-neuen-wegen-kongress/" title="China: Seidenstraße 2018 – Handeln auf neuen Wegen (Kongress)">25</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/ukraine-sitzung-des-ausschusses-banken-und-finanzdienstleistungen/" title="Ukraine: Sitzung des Ausschusses Banken und Finanzdienstleistungen">26</a>
									</td>
								<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/china-internet-in-china-ueberwachungs-disziplinierungs-oder-partizipationsinstrument/" title="China: Internet in China: Überwachungs-, Disziplinierungs- oder Partizipationsinstrument?">29</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/indien-german-indian-round-table-berlin-4/" title="Indien: German-Indian Round Table Berlin">30</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/usbekistan-neue-moeglichkeiten-fuer-die-wirtschaftliche-kooperation-mit-usbekistan-nationale-gesetzgebung-privilegien-praeferenzen-und-garantien-augaben-der-staatsanwaelte-in-diesem-bereich/" title="Usbekistan: Neue Möglichkeiten für die wirtschaftliche Kooperation mit Usbekistan: nationale Gesetzgebung, Privilegien, Präferenzen und Garantien, Augaben der Staatsanwälte in diesem Bereich">31</a>
									</td>
								<td class="eventful-post">
										<a href="https://owc.de/geschaeftskalender/usbekistan-ostcontact-breakfast-usbekistan-geschaeftschancen-und-industrieschwerpunke/" title="Usbekistan: OstContact Breakfast: Usbekistan Geschäftschancen und Industrieschwerpunke">1</a>
									</td>
								<td class="eventful-post">
										<a href="https://owc.de/geschaeftskalender/international-ostcontact-lunch-3-wien/" title="International: OstContact Lunch #3, Wien">2</a>
									</td>
								<td class="eventless-post">
										3									</td>
								<td class="eventless-post">
										4									</td>
								<td class="eventless-post">
										5									</td>
						</tr>
	</tbody>
</table></div></aside><aside class="td_block_template_10 widget widget_text">			<div class="textwidget"><p><a href="https://owc.de/geschaeftskalender/" target="_blank" rel="noopener">Finden Sie Ihre Veranstaltung</a></p>
</div>
		</aside><aside class="td_block_template_10 widget simple_ads_manager_ad_widget"><div id='c4583_155_4' class='sam-container sam-ad'><a  href='https://schneider-group.com/de/buchhaltung-steuern-russland' target='_blank' ><img src='https://owc.de/wp-content/uploads/2018/04/owc-Banner-300x250px.png'  /></a></div></aside><aside class="td_block_template_10 widget soliloquy"><h4 class="td-block-title"><span>E-Paper Neuerscheinungen</span></h4><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-50432" class="soliloquy-container soliloquy-transition-horizontal soliloquy-slide-horizontal soliloquy-arrows-active  soliloquy-theme-metro soliloquy-fc-slider" style="max-width:0px;max-height:0px;float:left;margin:0 10px 10px 0;max-width:100%;max-height:none;"><ul id="soliloquy-50432" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide soliloquy-post-66779 soliloquy-epaper soliloquy-type-epaper soliloquy-status-publish soliloquy-has-post-thumbnail soliloquy-hentry soliloquy-category-iran soliloquy-tag-2570 soliloquy-tag-beratung-und-recht soliloquy-tag-finanzen soliloquy-tag-investoren soliloquy-tag-irancontact soliloquy-tag-recht" draggable="false" style="list-style:none;"><a href="https://owc.de/epaper/irancontact-02-2018/" class="soliloquy-link" title="IranContact 02/2018"><img id="soliloquy-image-66779" class="soliloquy-image soliloquy-image-1 soliloquy-preload" src="https://owc.de/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://owc.de/wp-content/uploads/2018/06/2018-02-IC_cover.jpg" alt="IranContact 02/2018" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide soliloquy-post-66299 soliloquy-epaper soliloquy-type-epaper soliloquy-status-publish soliloquy-has-post-thumbnail soliloquy-hentry soliloquy-category-belarus soliloquy-category-china soliloquy-category-kasachstan soliloquy-category-polen soliloquy-category-russland soliloquy-category-slowakei soliloquy-category-tschechien soliloquy-category-ukraine soliloquy-category-ungarn soliloquy-category-usbekistan soliloquy-tag-2570 soliloquy-tag-infrastruktur soliloquy-tag-ostcontact soliloquy-tag-seidenstrasse" draggable="false" style="list-style:none;"><a href="https://owc.de/epaper/ostcontact-5-6-2018/" class="soliloquy-link" title="OstContact 5/6-2018"><img id="soliloquy-image-66299" class="soliloquy-image soliloquy-image-2 soliloquy-preload" src="https://owc.de/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://owc.de/wp-content/uploads/2018/06/2018-05-06-OC_cover.jpg" alt="OstContact 5/6-2018" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide soliloquy-post-66046 soliloquy-epaper soliloquy-type-epaper soliloquy-status-publish soliloquy-has-post-thumbnail soliloquy-hentry soliloquy-category-china soliloquy-tag-2570 soliloquy-tag-chinacontact soliloquy-tag-energiewende soliloquy-tag-logistik soliloquy-tag-seidenstrasse soliloquy-tag-shanghai soliloquy-tag-start-ups soliloquy-tag-tourismus" draggable="false" style="list-style:none;"><a href="https://owc.de/epaper/chinacontact-5-6-2018/" class="soliloquy-link" title="ChinaContact 5/6-2018"><img id="soliloquy-image-66046" class="soliloquy-image soliloquy-image-3 soliloquy-preload" src="https://owc.de/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://owc.de/wp-content/uploads/2018/06/2018-05-06-CC_cover.jpg" alt="ChinaContact 5/6-2018" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide soliloquy-post-63958 soliloquy-epaper soliloquy-type-epaper soliloquy-status-publish soliloquy-has-post-thumbnail soliloquy-hentry soliloquy-category-deutschland soliloquy-category-russland soliloquy-tag-2570 soliloquy-tag-germanycontact-russia soliloquy-tag-mittel-und-osteuropa" draggable="false" style="list-style:none;"><a href="https://owc.de/epaper/germanycontact-russia-01-2018/" class="soliloquy-link" title="GermanyContact Russia 01/2018"><img id="soliloquy-image-63958" class="soliloquy-image soliloquy-image-4 soliloquy-preload" src="https://owc.de/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://owc.de/wp-content/uploads/2018/04/GermanyContact-Russia-01-18-Cover.jpg" alt="GermanyContact Russia 01/2018" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-5 soliloquy-image-slide soliloquy-post-63500 soliloquy-epaper soliloquy-type-epaper soliloquy-status-publish soliloquy-has-post-thumbnail soliloquy-hentry soliloquy-category-china soliloquy-tag-made-in-china-2025 soliloquy-tag-2570 soliloquy-tag-chinacontact soliloquy-tag-e-commerce" draggable="false" style="list-style:none;"><a href="https://owc.de/epaper/chinacontact-3-4-2018/" class="soliloquy-link" title="ChinaContact 3/4-2018"><img id="soliloquy-image-63500" class="soliloquy-image soliloquy-image-5 soliloquy-preload" src="https://owc.de/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://owc.de/wp-content/uploads/2018/04/2018_3-4-cc_cover.jpg" alt="ChinaContact 3/4-2018" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-6 soliloquy-image-slide soliloquy-post-63294 soliloquy-epaper soliloquy-type-epaper soliloquy-status-publish soliloquy-has-post-thumbnail soliloquy-hentry soliloquy-category-bulgarien soliloquy-category-eawu-zentralasien soliloquy-category-kroatien soliloquy-category-ostmitteleuropa soliloquy-category-polen soliloquy-category-russland soliloquy-category-ukraine soliloquy-tag-2570 soliloquy-tag-digitalisierung soliloquy-tag-investitionen soliloquy-tag-ostcontact" draggable="false" style="list-style:none;"><a href="https://owc.de/epaper/ostcontact-3-4-2018/" class="soliloquy-link" title="OstContact 3/4-2018"><img id="soliloquy-image-63294" class="soliloquy-image soliloquy-image-6 soliloquy-preload" src="https://owc.de/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://owc.de/wp-content/uploads/2018/03/2018-03_04-CC_cover.jpg" alt="OstContact 3/4-2018" /></a></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-50432{opacity:1}#soliloquy-container-50432 li > .soliloquy-caption{display:none}#soliloquy-container-50432 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="https://owc.de/wp-content/uploads/2018/06/2018-02-IC_cover.jpg" alt="IranContact 02/2018" /><img class="soliloquy-image soliloquy-no-js-image" src="https://owc.de/wp-content/uploads/2018/06/2018-05-06-OC_cover.jpg" alt="OstContact 5/6-2018" /><img class="soliloquy-image soliloquy-no-js-image" src="https://owc.de/wp-content/uploads/2018/06/2018-05-06-CC_cover.jpg" alt="ChinaContact 5/6-2018" /><img class="soliloquy-image soliloquy-no-js-image" src="https://owc.de/wp-content/uploads/2018/04/GermanyContact-Russia-01-18-Cover.jpg" alt="GermanyContact Russia 01/2018" /><img class="soliloquy-image soliloquy-no-js-image" src="https://owc.de/wp-content/uploads/2018/04/2018_3-4-cc_cover.jpg" alt="ChinaContact 3/4-2018" /><img class="soliloquy-image soliloquy-no-js-image" src="https://owc.de/wp-content/uploads/2018/03/2018-03_04-CC_cover.jpg" alt="OstContact 3/4-2018" /></div></noscript></div></aside><aside class="td_block_template_10 widget simple-social-icons"><h4 class="td-block-title"><span>Get Connected</span></h4><ul class="alignleft"><li class="ssi-email"><a href="mailto:%20info@owc.de" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/OWCverlag" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/owc" target="_blank"><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin"><title id="social-linkedin">Linkedin</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-phone"><a href="tel:+49%2030%20615089-0" target="_blank"><svg role="img" class="social-phone" aria-labelledby="social-phone"><title id="social-phone">Phone</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-phone"></use></svg></a></li><li class="ssi-rss"><a href="https://owc.de/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/owcverlag?lang=de" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-xing"><a href="https://www.xing.com/companies/owc-verlagf%C3%BCraussenwirtschaftgmbh" target="_blank"><svg role="img" class="social-xing" aria-labelledby="social-xing"><title id="social-xing">Xing</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-xing"></use></svg></a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://owc.de/"><img class="td-retina-data" src="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB-invers.png" data-retina="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB-invers.png" alt="OWC Verlag für Außenwirtschaft" title="OWC Verlag für Außenwirtschaft"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>Kontakt</span></h4>			<div class="textwidget"><p>OWC Verlag für Außenwirtschaft GmbH<br />
Ritterstraße 2 B<br />
10969 Berlin</p>
<p>Telefon: +49 30 615089-0<br />
Telefax: +49 30 615089-29<br />
E-Mail: i&#x6e;&#x66;&#111;&#64;&#x6f;&#x77;&#99;.&#x64;&#x65;</p>
</div>
		</aside><aside class="td_block_template_10 widget widget_nav_menu"><h4 class="td-block-title"><span>For our international visitors</span></h4><div class="menu-sprachen-container"><ul id="menu-sprachen" class="menu"><li id="menu-item-31233" class="en menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31233"><a href="https://owc.de/en/">About us</a></li>
<li id="menu-item-31232" class="ru menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31232"><a href="https://owc.de/ru/">О компании</a></li>
<li id="menu-item-31231" class="zh menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31231"><a href="https://owc.de/zh/">关于我们</a></li>
</ul></div></aside><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>Leserservice</span></h4>			<div class="textwidget"><p>Vertriebsunion Meynen GmbH & Co. KG<br />
Große Hub 10 c<br />
65344 Eltville – Martinsthal</p>
<p>&#x6c;&#101;s&#x65;&#x72;se&#x72;&#118;i&#x63;&#x65;-o&#x77;&#99;&#64;&#x76;&#x75;&#115;e&#x72;&#x76;i&#x63;&#x65;&#46;d&#x65;</p>
<p>Telefon: 06123 9238-257<br />
Fax: 06123 9238-244</p>
<p>Sie erreichen uns zu folgenden Geschäftszeiten: Mo.-Fr.: 8 – 17 Uhr</p>
</div>
		</aside><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>Partner &#038; Links</span></h4>			<div class="textwidget"><p><a href="https://owc.de/verlag-2/partner-und-links/">Finden Sie Informationen und Links zu unseren Partnern</a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-meta-container"><ul id="menu-footer-meta" class="td-subfooter-menu"><li id="menu-item-55474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-55474"><a href="https://owc.de/impressum/">Impressum</a></li>
<li id="menu-item-55475" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55475"><a href="https://owc.de/impressum/agb/">Allgemeine Geschäftsbedingungen (AGB)</a></li>
<li id="menu-item-55476" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55476"><a href="https://owc.de/impressum/datenschutzerklaerung/">ANWENDUNG DER DATENSCHUTZRICHTLINIE DER EUROPÄISCHEN UNION  BEI OWC VERLAG</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; owc.de                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='cd6b74642d956d137c79a1a76ab7b0ae';
hf4V='e71250c70c1443f72ddccdd73ba4d1a1';
cm4S="form[action='https://owc.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 

<!-- Googles Cookiechoices JS -->
<script>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</script>
<!-- Googles Cookiechoices JS End-->

<!-- Eigentlicher Aufruf des Layers -->
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Um den Funktionsumfang unseres Internetangebotes zu erweitern und dessen Nutzung komfortabler zu gestalten, verwenden wir Cookies.',
      'OK', 'Mehr Informationen', 'https://owc.de/impressum/datenschutzerklaerung/');
  });
</script>


<!-- Function to get the username from Wordpress for Piwik User Tracking -->

<!-- Piwik Code -->
<script type="text/javascript">
  var _paq = _paq || [];
<!-- Piwik Custom Variable for User Tracking -->
_paq.push(['setCustomVariable',1,"Username", "Guest","visit"]);
<!-- End Piwik Custom Variable for User Tracking -->
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.owc.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
<!-- Piwik Image Tracker Fallback -->
<img src="http://piwik.owc.de/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" />
<!-- End Piwik Image Tracker Fallback -->
</noscript>
<!-- End Piwik Code -->
<!-- Piwik Verlassen Workaround -->
<script type="text/javascript">
   window.onunload = trackUnloadPage;
   function trackUnloadPage()
   {
      _paq.push(['trackPageView','Verlassen']);
   }
</script>
<!-- End Piwik Verlassen Workaround -->


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5b55bf999baf6
    -->

    <link rel='stylesheet' id='shariffcss-css'  href='https://owc.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://owc.de/wp-content/plugins/soliloquy/assets/css/soliloquy.css' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquymetro-theme-style-css-css'  href='https://owc.de/wp-content/plugins/soliloquy-themes/themes/metro/style.css' type='text/css' media='all' />
<script type='text/javascript' src='//owc.de/wp-content/plugins/connections/vendor/picturefill/picturefill.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/shariff/js/shariff.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/owc.de\/wp-admin\/admin-ajax.php","ajax_nonce":"4312247d7a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://owc.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://owc.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

            <script type="text/javascript">
                if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_50432 = jQuery('#soliloquy-container-50432').width() < 0 ? 0 : jQuery('#soliloquy-container-50432').width();jQuery('#soliloquy-container-50432').css('height', Math.round(soliloquy_width_50432/(0/0))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_50432 = $('#soliloquy-container-50432'),soliloquy_50432 = $('#soliloquy-50432'),soliloquy_holder_50432 = $('#soliloquy-50432').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_50432.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_50432.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['50432'] = soliloquy_50432.soliloquy({slideSelector: '.soliloquy-item',speed: 800,pause: 8000,auto: 1,keyboard: 1,useCSS: 0,startSlide: 0,autoHover: 0,autoDelay: 0,infiniteLoop: 1,mode: 'horizontal',pager: 0,controls: 1,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_50432.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_50432.css({'height':'auto','background-image':'none'});if ( soliloquy_container_50432.find('.soliloquy-slider li').size() > 1 ) {soliloquy_container_50432.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_50432.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_50432.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_50432.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-50432');soliloquy_container_50432.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_50432.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_50432.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_50432.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});            </script>
            

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b55bf999be4e"></textarea>
						<div id="td_live_css_uid_1_5b55bf999be4e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b55bf999be4e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b55bf999be4e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 50/694 queries in 0.531 seconds using disk

Served from: owc.de @ 2018-07-23 13:44:25 by W3 Total Cache
-->