<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Erster russischer Abschnitt der TurkStream fertiggestellt | owc.de</title>
<meta name="description" content="Gazprom hat den russischen Offshore-Abschnitt des ersten TurkStream-Pipelinestrangs fertiggestellt." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://owc.de/2017/11/07/gazprom-turkstream/" />
<link rel="author" href="https://plus.google.com/105251322930884086139" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://owc.de/xmlrpc.php" />
    <meta property="og:image" content="https://owc.de/wp-content/uploads/2017/11/gazprom-turkstream.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-107787338-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-107787338-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/owc.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://owc.de/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='https://owc.de/wp-content/plugins/e-paper//css/frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://owc.de/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_tab-css'  href='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_tab.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_dropdown-css'  href='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_dropdown.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  href='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css'  href='https://owc.de/wp-content/plugins/connections/assets/css/cn-user.min.css?ver=8.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='//owc.de/wp-content/plugins/connections/vendor/chosen/chosen.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://owc.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://owc.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='https://owc.de/wp-content/plugins/user-access-manager/assets/css/uamLoginForm.css?ver=2.0.13' type='text/css' media='screen' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://owc.de/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-stylesheet-css'  href='https://owc.deCHILD_URL/custom.css?ver=PARENT_THEME_VERSION' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://owc.de/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://owc.de/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-cmap-css'  href='//owc.de/wp-content/plugins/connections-cmap/cmap.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-slim-plus-css'  href='//owc.de/wp-content/plugins/connections-slim-plus/slim-plus.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://owc.de/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://owc.de/wp-content/themes/Newspaper-child/style.css?ver=8.0c' type='text/css' media='all' />
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/owc.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/wp-a11y.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/owc.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/owc.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/owc.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suchbegriff","txt_searching":"Suche...","txt_loading":"Lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/owc.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/owc.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://owc.de/wp-content/themes/Newspaper-child/js/owc.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://owc.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://owc.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fowc.de%2F2017%2F11%2F07%2Fgazprom-turkstream%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://owc.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fowc.de%2F2017%2F11%2F07%2Fgazprom-turkstream%2F&#038;format=xml" />


<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//owc.de/?wordfence_lh=1&hid=745EA86516A344E2D23D6476BEDDC635');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/owc.de\/wp-admin\/","wpRestNonce":"f7a8546b31","wpRestUrl":"https:\/\/owc.de\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #51656f !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffa500 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #ffa500 !important; }</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/owc.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/owc.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffa500";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://owc.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://owc.de/rubrik/meldungen/",
                                "name": "Meldungen"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://owc.de/2017/11/07/gazprom-turkstream/",
                                "name": "Erster russischer Abschnitt der TurkStream fertiggestellt"                                
                            }
                        }    ]
                        }
                       </script>    <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/Newspaper-child/images/favicon/apple-touch-icon.png?v=qA3qkXBg6K">
	<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/Newspaper-child/images/favicon/favicon-32x32.png?v=qA3qkXBg6K">
	<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/Newspaper-child/images/favicon/favicon-16x16.png?v=qA3qkXBg6K">
	<link rel="manifest" href="/wp-content/themes/Newspaper-child/images/favicon/manifest.json?v=qA3qkXBg6K">
	<link rel="shortcut icon" href="/wp-content/themes/Newspaper-child/images/favicon/favicon.ico?v=qA3qkXBg6K">
	<meta name="msapplication-config" content="/wp-content/themes/Newspaper-child/images/favicon/browserconfig.xml?v=qA3qkXBg6K">
	<meta name="theme-color" content="#fff">
	<meta name="msvalidate.01" content="6D098D4C13A791C2836613FF4C1C69B6" />
</head>

<body class="post-template-default single single-post postid-58239 single-format-standard gazprom-turkstream global-block-template-10 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-55480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-55480"><a href="#">Länder<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-31193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31193"><a href="https://owc.de/rubrik/russland/">Russland</a></li>
	<li id="menu-item-31229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31229"><a href="https://owc.de/rubrik/china/">Greater China</a></li>
	<li id="menu-item-55461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55461"><a href="https://owc.de/rubrik/global/">Global</a></li>
	<li id="menu-item-55462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55462"><a href="https://owc.de/rubrik/ostmitteleuropa/">Ostmitteleuropa</a></li>
	<li id="menu-item-55460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55460"><a href="https://owc.de/rubrik/eawu-zentralasien/">EAWU &#038; Zentralasien</a></li>
	<li id="menu-item-31196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31196"><a href="https://owc.de/rubrik/ukraine/">Ukraine</a></li>
	<li id="menu-item-44334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44334"><a href="https://owc.de/rubrik/iran/">Iran</a></li>
</ul>
</li>
<li id="menu-item-55464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55464"><a href="#">Rubriken<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-55469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55469"><a href="https://owc.de/rubrik/meldungen/">Meldungen</a></li>
	<li id="menu-item-55466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55466"><a href="https://owc.de/rubrik/hintergrund/">Hintergrund</a></li>
	<li id="menu-item-55467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55467"><a href="https://owc.de/rubrik/koepfe/">Köpfe</a></li>
	<li id="menu-item-55468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55468"><a href="https://owc.de/rubrik/management/">Management</a></li>
</ul>
</li>
<li id="menu-item-55463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55463"><a href="#">Publikationen<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-55473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55473"><a href="https://owc.de/publikationen/ostcontact/">OstContact</a></li>
	<li id="menu-item-55470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55470"><a href="https://owc.de/publikationen/chinacontact-2/">ChinaContact</a></li>
	<li id="menu-item-55472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55472"><a href="https://owc.de/publikationen/irancontact/">IranContact</a></li>
	<li id="menu-item-55570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55570"><a href="https://owc.de/publikationen/globalcontact/">GlobalContact</a></li>
	<li id="menu-item-55577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55577"><a href="https://owc.de/publikationen/zehn/">Zehn</a></li>
	<li id="menu-item-55582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55582"><a href="https://owc.de/publikationen/100-fragen/">100 Fragen&#038;Antworten</a></li>
	<li id="menu-item-55599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55599"><a href="https://owc.de/publikationen/wirtschaftsjahrbuecher/">Wirtschaftsjahrbücher</a></li>
	<li id="menu-item-56063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56063"><a href="https://owc.de/publikationen/germaniacontact-2/">GermaniaContact</a></li>
</ul>
</li>
<li id="menu-item-31241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31241"><a href="https://owc.de/geschaeftskalender/">Termine</a></li>
<li id="menu-item-55465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55465"><a href="https://owc.de/verlag/">Verlag</a></li>
<li id="menu-item-31225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31225"><a target="_blank" href="https://shop.owc.de/">Shop</a></li>
</ul></div><div class="menu-topmenue-container"><ul id="menu-topmenue" class="td-mobile-main-menu"><li id="menu-item-31236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31236"><a href="https://owc.de/verlag/newsletter/">Newsletter</a></li>
<li id="menu-item-55459" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55459"><a href="https://owc.de/directory/">Directory</a></li>
<li id="menu-item-55883" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55883"><a href="https://owc.de/archiv/">E-Paper Archiv</a></li>
<li id="menu-item-31175" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31175"><a target="_blank" href="https://owc.de/verlag/#mediadaten">Mediadaten</a></li>
<li id="menu-item-31235" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31235"><a href="https://owc.de/verlag/kontakt/">Kontakt</a></li>
<li id="menu-item-31810" class="subnav-premium menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31810"><a href="https://owc.de/login/">➥ Login</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://owc.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
                
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-topmenue-1" class="top-header-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31236"><a href="https://owc.de/verlag/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55459"><a href="https://owc.de/directory/">Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55883"><a href="https://owc.de/archiv/">E-Paper Archiv</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31175"><a target="_blank" href="https://owc.de/verlag/#mediadaten">Mediadaten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31235"><a href="https://owc.de/verlag/kontakt/">Kontakt</a></li>
<li class="subnav-premium menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31810"><a href="https://owc.de/login/">➥ Login</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://owc.de/">
            <img class="td-retina-data" data-retina="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg" src="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg" alt="OWC Verlag für Außenwirtschaft" title="OWC Verlag für Außenwirtschaft"/>
            <span class="td-visual-hidden">owc.de</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id='c4542_8_2' class='sam-container sam-place' data-sam='0'><a  id='a95_8' class='sam_ad' href='http://www.lkw-walter.de/de/kunde/lkw-transporte/europa/russland/?utm_source=owc.de&utm_medium=banner' target='_blank'><img src='https://owc.de/wp-content/uploads/2014/08/2012-11-LKW-Walter-DE.gif'  alt='LKW Walter'  /></a></div>
<div id='c8074_130_1' class='sam-container sam-place' data-sam='0'><a  id='a15_130' class='sam_ad' href='http://www.management-circle.de/blog/update-zu-finanzierung-finanztransfers-akkreditiv-und-garantiegeschaeft-aus-erster-hand/?utm_source=owc&utm_medium=banner&utm_campaign=ckl670 ' target='_blank'><img src='https://owc.de/wp-content/uploads/2017/10/468x60_Finanzierung-Iran.png'  alt='Marktchancen Iran'  /></a></div>
<div id='c4294_0_7' class='sam-container sam-place' data-sam='0'></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://owc.de/">
			<img class="td-retina-data" data-retina="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB-invers.png" src="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB-invers.png" alt="OWC Verlag für Außenwirtschaft" title="OWC Verlag für Außenwirtschaft"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://owc.de/">
			<img class="td-retina-data" data-retina="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg" src="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg" alt="OWC Verlag für Außenwirtschaft" title="OWC Verlag für Außenwirtschaft"/>
		</a>
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-55480"><a href="#">Länder</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-31193"><a href="https://owc.de/rubrik/russland/">Russland</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31229"><a href="https://owc.de/rubrik/china/">Greater China</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55461"><a href="https://owc.de/rubrik/global/">Global</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55462"><a href="https://owc.de/rubrik/ostmitteleuropa/">Ostmitteleuropa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55460"><a href="https://owc.de/rubrik/eawu-zentralasien/">EAWU &#038; Zentralasien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31196"><a href="https://owc.de/rubrik/ukraine/">Ukraine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44334"><a href="https://owc.de/rubrik/iran/">Iran</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55464"><a href="#">Rubriken</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-55469"><a href="https://owc.de/rubrik/meldungen/">Meldungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55466"><a href="https://owc.de/rubrik/hintergrund/">Hintergrund</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55467"><a href="https://owc.de/rubrik/koepfe/">Köpfe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55468"><a href="https://owc.de/rubrik/management/">Management</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-55463"><a href="#">Publikationen</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55473"><a href="https://owc.de/publikationen/ostcontact/">OstContact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55470"><a href="https://owc.de/publikationen/chinacontact-2/">ChinaContact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55472"><a href="https://owc.de/publikationen/irancontact/">IranContact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55570"><a href="https://owc.de/publikationen/globalcontact/">GlobalContact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55577"><a href="https://owc.de/publikationen/zehn/">Zehn</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55582"><a href="https://owc.de/publikationen/100-fragen/">100 Fragen&#038;Antworten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55599"><a href="https://owc.de/publikationen/wirtschaftsjahrbuecher/">Wirtschaftsjahrbücher</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56063"><a href="https://owc.de/publikationen/germaniacontact-2/">GermaniaContact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31241"><a href="https://owc.de/geschaeftskalender/">Termine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55465"><a href="https://owc.de/verlag/">Verlag</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31225"><a target="_blank" href="https://shop.owc.de/">Shop</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://owc.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://owc.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Meldungen" class="entry-crumb" href="https://owc.de/rubrik/meldungen/">Meldungen</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Erster russischer Abschnitt der TurkStream fertiggestellt</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-58239" class="post-58239 post type-post status-publish format-standard has-post-thumbnail hentry category-meldungen category-meldungen-russland category-russland tag-energie-und-rohstoffe tag-gazprom tag-turkstream" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <header class="td-post-title">
                <h1 class="entry-title">Erster russischer Abschnitt der TurkStream fertiggestellt</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://owc.de/author/wipo-redaktion/">Redaktion</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:09:58+00:00" >7. November 2017</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p>MOSKAU. <a href="http://www.gazprom.com">Gazprom </a>hat den russischen Offshore-Abschnitt des ersten <cite class="_Rm"></cite><a href="http://turkstream.info">TurkStream</a>-Pipelinestrangs fertiggestellt. Wie die Gazprom-Tochter South Stream Transport B.V. mitteilte, beginnt nun die Verlegung im türkischen Hoheitsgewässer.</p>
<figure id="attachment_58241" style="width: 300px" class="wp-caption alignright"><img class="wp-image-58241 size-medium" src="https://owc.de/wp-content/uploads/2017/11/gazprom-turkstream-300x209.jpg" alt="Gazprom hat den russischen Offshore-Abschnitt des ersten TurkStream-Pipelinestrangs fertiggestellt." width="300" height="209" srcset="https://owc.de/wp-content/uploads/2017/11/gazprom-turkstream-300x209.jpg 300w, https://owc.de/wp-content/uploads/2017/11/gazprom-turkstream-150x105.jpg 150w, https://owc.de/wp-content/uploads/2017/11/gazprom-turkstream-768x535.jpg 768w, https://owc.de/wp-content/uploads/2017/11/gazprom-turkstream-100x70.jpg 100w, https://owc.de/wp-content/uploads/2017/11/gazprom-turkstream-200x140.jpg 200w, https://owc.de/wp-content/uploads/2017/11/gazprom-turkstream-696x485.jpg 696w, https://owc.de/wp-content/uploads/2017/11/gazprom-turkstream-603x420.jpg 603w, https://owc.de/wp-content/uploads/2017/11/gazprom-turkstream.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Turkish Stream ist ein internationales Projekt einer Gaspipeline mit 4 Röhren, die auf dem Grund des Schwarzen Meeres von der südrussischen Küstenstadt Anapa in die Türkei verlegt werden soll. Foto: Gazprom</figcaption></figure>
<p>Insgesamt hat Gazprom bereits 448 Kilometer Pipeline verlegt. Der erste Pipelinestrang soll bis März 2018 fertiggestellt sein. Das TukrStream-Projekt sieht den Bau von zwei Pipelinesträngen im Schwarzen Meer für den Transport von russischem Gas vor. Der erste Strang ist für die Türkei bestimmt, der zweite soll das Gas in die Europäische Union transportieren. Der russische Außenminister Sergej Lawrow hatte zuletzt jedoch mitgeteilt, dass Russland den zweiten Strang erst dann bauen wird, wenn die EU die Abnahme garantiert. Damit wolle Moskau vermeiden, dass es Konflikte mit Brüssel gibt, wenn die Pipeline bereits fertiggestellt ist. Ende 2014 hatte Russland das South-Stream-Projekt gestoppt, das ebenfalls den Bau einer Pipeline von Russland in die Türkei und EU vorsah, nachdem die EU massive Bedenken geäußert und sich gegen das Projekt ausgesprochen hatte.</p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" style="display:none"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fowc.de%2F2017%2F11%2F07%2Fgazprom-turkstream%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fowc.de%2F2017%2F11%2F07%2Fgazprom-turkstream%2F&text=Erster+russischer+Abschnitt+der+TurkStream+fertiggestellt&via=owcverlag" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fowc.de%2F2017%2F11%2F07%2Fgazprom-turkstream%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fowc.de%2F2017%2F11%2F07%2Fgazprom-turkstream%2F&title=Erster+russischer+Abschnitt+der+TurkStream+fertiggestellt" title="Share on LinkedIn" aria-label="Share on LinkedIn" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fowc.de%2F2017%2F11%2F07%2Fgazprom-turkstream%2F" title="Share on Xing" aria-label="Share on Xing" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button vk" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fowc.de%2F2017%2F11%2F07%2Fgazprom-turkstream%2F" title="Share on VK" aria-label="Share on VK" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Erster+russischer+Abschnitt+der+TurkStream+fertiggestellt%20https%3A%2F%2Fowc.de%2F2017%2F11%2F07%2Fgazprom-turkstream%2F" title="Share on WhatsApp" aria-label="Share on WhatsApp" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fowc.de%2F2017%2F11%2F07%2Fgazprom-turkstream%2F&subject=Erster%20russischer%20Abschnitt%20der%20TurkStream%20fertiggestellt" title="Send by email" aria-label="Send by email" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#51656f; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "61781abc513900f1728c19d8",
	"item": {"objectid":58239,"title":"Erster russischer Abschnitt der TurkStream fertiggestellt","text":"MOSKAU. Gazprom hat den russischen Offshore-Abschnitt des ersten TurkStream-Pipelinestrangs fertiggestellt. Wie die Gazprom-Tochter South Stream Transport B.V. mitteilte, beginnt nun die Verlegung im t\u00fcrkischen Hoheitsgew\u00e4sser.\r\n\r\n Turkish Stream ist ei","url":"https:\/\/owc.de\/2017\/11\/07\/gazprom-turkstream\/","img":"https:\/\/owc.de\/wp-content\/uploads\/2017\/11\/gazprom-turkstream-300x209.jpg","category":"Meldungen,Meldungen+Russland,Russland","published_at":1510067398,"updated_at":1510067398}
}));
</script>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-category"><li class="entry-category"><a  href="https://owc.de/rubrik/meldungen/">Meldungen</a></li><li class="entry-category"><a  href="https://owc.de/rubrik/meldungen-russland/">Meldungen+Russland</a></li><li class="entry-category"><a  href="https://owc.de/rubrik/russland/">Russland</a></li></ul>                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://owc.de/thema/energie-und-rohstoffe/">Energie und Rohstoffe</a></li><li><a href="https://owc.de/thema/gazprom/">Gazprom</a></li><li><a href="https://owc.de/thema/turkstream/">TurkStream</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://owc.de/author/wipo-redaktion/">Redaktion</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="datePublished" content="2017-11-07T15:09:58+00:00"><meta itemprop="dateModified" content="2017-11-07T15:09:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://owc.de/2017/11/07/gazprom-turkstream/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB.svg"></span><meta itemprop="name" content="owc.de"></span><meta itemprop="headline " content="Erster russischer Abschnitt der TurkStream fertiggestellt"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://owc.de/wp-content/uploads/2017/11/gazprom-turkstream.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="627"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/07/gazprom-turkstream/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://owc.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='58239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='15864e0f86f43792b578974e3132ec58';
hf1V='a17ddbbb2f366f4724712d7e99d079c0';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_10 widget widget_media_image"><img width="575" height="325" src="https://owc.de/wp-content/uploads/2017/10/ranl2-1.jpg" class="image wp-image-56874  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://owc.de/wp-content/uploads/2017/10/ranl2-1.jpg 575w, https://owc.de/wp-content/uploads/2017/10/ranl2-1-150x85.jpg 150w, https://owc.de/wp-content/uploads/2017/10/ranl2-1-300x170.jpg 300w" sizes="(max-width: 575px) 100vw, 575px" /></aside><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>Russland aktuell Nr. 44/2017</span></h4>			<div class="textwidget"><p><a href="https://owc.de/2017/11/02/landwirtschaft-agrarbereich-exporte-getreide/">Landwirtschaft auf der Überholspur</a></p>
<p><a href="https://owc.de/2017/11/01/russland-steigt-auf-im-geschaeftsklimaindex/">Russland steigt auf im Geschäftsklimaindex</a></p>
<p><a href="https://owc.de/2017/10/31/rzd-bereitet-sich-auf-die-wm-vor/">RZD bereitet sich auf die WM vor</a></p>
<p><a href="https://owc.de/2017/11/02/ekoniva-kauft-agroindustriekomplex-milchproduktion/">EkoNiva kauft Agroindustriekomplex</a></p>
<p><a href="https://owc.de/2017/11/02/russland-und-china-wollen-zusammenarbeit-in-raumfahrt-ausweiten/">Russland und China wollen Zusammenarbeit in der Raumfahrt ausweiten</a></p>
<p><a href="https://owc.de/2017/11/01/nord-stream-2-bedenken-bei-jamaika-parteien/">Nord Stream 2: Bedenken bei Jamaika-Parteien</a></p>
<p><a href="https://owc.de/2017/10/31/mail-ru-group-investiert-in-eigene-dienstleistungen/">Mail.RU Group investiert in eigene Dienstleistungen</a></p>
<p><a href="https://owc.de/2017/10/30/die-russische-zentralbank-senkt-leitzins-um-weitere-25-punkte/">Russische Zentralbank senkt Leitzins</a></p>
<p><a href="https://owc.de/2017/10/30/us-regierung-veroeffentlicht-sanktionsliste/">US-Regierung veröffentlicht Sanktionsliste</a></p>
<p><a href="https://owc.de/2017/10/27/wettbewerber-nutzt-widerrechtlich-das-veka-logo/">Wettbewerber nutzt widerrechtlich das VEKA-Logo</a></p>
<p><a href="https://owc.de/2017/10/27/rzd-beteltrans-vossloh-startet-moderne-fertigung-fuer-schienenbefestigungen/">Vossloh startet moderne Fertigung für Schienenbefestigungen</a></p>
</div>
		</aside><aside class="td_block_template_10 widget widget_media_image"><figure style="width: 1692px" class="wp-caption alignnone"><a href="https://owc.de/2017/11/02/grafik-der-woche-anstieg-der-neubauten-ist-vorbei/" class="" rel="" target="_blank"><img width="1692" height="1188" src="https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland.png" class="image wp-image-57967  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland.png 1692w, https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland-150x105.png 150w, https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland-300x211.png 300w, https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland-768x539.png 768w, https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland-1024x719.png 1024w, https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland-100x70.png 100w, https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland-200x140.png 200w, https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland-696x489.png 696w, https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland-1392x977.png 1392w, https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland-1068x750.png 1068w, https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland-598x420.png 598w, https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland-1196x840.png 1196w, https://owc.de/wp-content/uploads/2017/11/Wohnungsbau-in-Russland-1320x927.png 1320w" sizes="(max-width: 1692px) 100vw, 1692px" /></a><figcaption class="wp-caption-text">Quelle: Rosstat, eigene Darstellung</figcaption></figure></aside><aside class="td_block_template_10 widget widget_em_calendar"><h4 class="td-block-title"><span>Eventkalender</span></h4><div id="em-calendar-185" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2017/11/07/gazprom-turkstream/?ajaxCalendar=1&#038;mo=10&#038;yr=2017" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Nov 2017</td>
			<td><a class="em-calnav em-calnav-next" href="/2017/11/07/gazprom-turkstream/?ajaxCalendar=1&#038;mo=12&#038;yr=2017" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>D</td><td>M</td><td>D</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://owc.de/geschaeftskalender/2017-10-30/" title="China: BMEL-Geschäfts­reise China &#8211; Lebens­mittel allgemein, Kuba: FIHAV &#8211; Internationale Messe, Ukraine: “Steuerparadies Ukraine&#8220;, Ukraine: Unternehmer aus der Ukraine zur Geschäftsanbahnung in Deutschland">30</a>
									</td>
								<td class="eventful-pre">
										<a href="https://owc.de/geschaeftskalender/china-cemat-asia-internationale-fachmesse-fuer-foerdertechnik-automatisierungstechnik-verkehrssysteme-und-logistik/" title="China: CeMAT ASIA &#8211; Internationale Fachmesse für Fördertechnik, Automatisierungstechnik, Verkehrssysteme und Logistik">31</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-01/" title="Kasachstan: AgroWorld Kazakhstan 2017– International exhibition for agriculture, Kasachstan: WorldFood Kazakhstan 2017 – International exhibition for food and drinks, Ukraine: Förderung der Entwicklung ländlicher Räume -Deutsche Erfahrungen und Optionen für die Ukraine">1</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-02/" title="Iran: Konferenz &#8222;Current Developments in Iran, Iran’s Free Zones and Financial Framework Updates&#8220;, Russland/Iran: 16. Praxis Workshop Iran &#8211; Russland – Seidenstraße">2</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-03/" title="Asien: Asia-Pacific Regional Conference, Japan: After the federal election – How can Germany, the EU and Japan strengthen the international order?, Russland/MOE: 7. Wirtschaftspolitische Gespräche">3</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/china-commercial-vehicles-show-2017/" title="China: China Commercial Vehicles Show 2017">4</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-05/" title="Asien: Marktsondierungsreise &#8222;Broadband meets Content&#8220; nach Südkorea und Japan, China: Fortbildung &#8222;Fit für das Chinageschäft&#8220;, China: Fortbildung „Fit für das Chinageschäft&#8220;, China: Hidden Champions-Unternehmerreise nach Shenzhen, Foshan und Taicang">5</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-06/" title="China: „Chancen und Risiken beim Markteintritt in China – wie Sie sich als KMU richtig aufstellen“, China: Global Trends in Foreign Trade &#038; Investments, China: Unternehmerreise nach Qingdao, Weifang &#038; Jinan, China: Value Stream Mapping 价值流分析 (2-Day Training 中文), Indien: India Week Hamburg 2017, International: Außenwirtschaftstag Mecklenburg-Vorpommern 2017, International: INTERKULTURELLES PERSONALMANAGEMENT Personalarbeit mit internationalen Mitarbeitern &amp; weltweiten Standorten erfolgreich gestalten, Rumänien: AHK-Geschäftsreise “Energieeffizienz in der Industrie”">6</a>
									</td>
								<td class="eventful-today">
										<a href="https://owc.de/geschaeftskalender/2017-11-07/" title="China: Fenestration Bau China, China: Global Trends in Foreign Trade &#038; Investments, China: Workshop &#8222;Bayerische Umwelttechnologie für den chinesischen Markt&#8220;, Iran: Erfolgreich im Iran durch inter­kulturelle Kompetenz, Russland: Inhouse-Beratungstag, Russland: Unternehmensstammtisch Russland, Russland: Vortrag und Berliner Stammtisch der DRJV: Legal Tech in Russland und Deutschland, Tschechien: Fachkonferenz &#8222;Industrie 4.0: Smart factory&#8220;, Ukraine: XV International Forum Fuel &#038; Energy Complex of Ukraine: the present and the future">7</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-08/" title="Asien: Asia Pacific Leasing Summit 2017, Bulgarien: Bulgarien – Absatz- und Beschaffungsmarkt, Wettbewerbsvorteile schaffen, Förderungen nutzen, China: Huawei – Ansichten eines chinesischen Global Players, China: SinoJobs Webinar &#8211; 为SinoJobs Career Days中欧企业招聘会做准备, International: 52. Symposium Einkauf und Logistik, International: 9. Internationale Beratertage (China, Iran, Russland), MOE: Herbstgespräche: &#8222;Mehr Aufklärung &#8211; mehr Demokratie? Chancen und Grenzen politischer Bildung in Mittel- und Osteuropa&#8220;, Niederlande: 8. Deutsch-Niederländisches Wirtschaftsforum, Russland: AgroExpoSiberia / AgroSib 2017, Russland: denkmal Moskau, Internationale Messe für Denkmalschutz, Restaurierung und Museumstechnik, Russland: Wirtschaftstag">8</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-09/" title="Asien: Geschäftschancen für deutsche Unternehmen – Ausschreibungen der Asiatischen Entwicklungsbank (ADB), China: Dialogue Meeting: how China and the EU could better support SMES to further develop, China: Zollabwicklung China – Warenverkehr und Zertifizierung, International: 4. Branchenforum Consulting, International: Germany for Impats &amp; Spouses Cross-Cultural Management Training, International: Lieferantenerklärung, International: World Usability Day 2017, Japan: Seminar: &#8222;Erfolgreiche Kommunikation und Zusammenarbeit mit Japan&#8220;, Russland: Bayerisch-Russische Fachkonferenz &#8222;Wirtschaftswissenschaften&#8220;, Russland: DRW-Clubabend, Russland: Mitgliederversammlung des WCR e. V., Russland: Zollkonferenz, Tschechien: Außenpolitik live – Diplomaten im Dialog: „Wir gemeinsam in Europa. Ein Blick aus der Tschechischen Republik“">9</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/russia-aeb-open-event-presentation-of-the-investment-potential-of-the-tula-region/" title="Russia: AEB Open event: Presentation of the investment potential of the Tula Region">10</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/iran-geschaeftsanbahnung-verkehrs-und-bahntechnik/" title="Iran: Geschäftsanbahnung Verkehrs- und Bahntechnik">11</a>
									</td>
								<td class="eventless">
										12									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-13/" title="Asien: Von China bis Indonesien &#8211; Interkulturelles Management-Training, China: Energy efficiency in the industry, including self-sufficiency with renewable energies, China: Made in China 2025 &#8211; Anpassung des Chinageschäfts, Indien: Praxiswissen Indien – Entsendung von Mitarbeitern nach Indien, International: 1. Deutsch-Arabisches Agrarforum, International: Euro Finance Week, International: Medica 2017, IRAN: IAPEX &#8211; 12th Auto Parts International Exhibition, MOE: Go Europe East, Russland: Mitgliedertreffen des Deutsch-Russischen Forums e.V., Tschechien: Unternehmerreise nach Tschechien/Prag, Ukraine: 4. Deutsch-Ukrainisches Food-Forum">13</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-14/" title="Aserbaidschan: 8. Internationale Ausstellung für Umwelttechnologie &#8222;CASPIAN ECOLOGY&#8220;, Asien: Asian-European Business Innovation Congress, China: Call for participation: Sino-German Forum „ Energy Efficiency in the Industry Incl. Self-sufficiency with Renewable Energies&#8220;, China: Delegationsreise China anlässlich 10 Jahre Partner­schaft mit der Provinz Hubei, International: IT2Industry &#8211; Internationale Fachmesse und Open Conference für intelligente, digital vernetzte Arbeitswelten, International: Konferenz: Weltspitze im Umbruch &#8211; Insights aus dem Mittelstand, International: Kulturen verstehen &#8211; Flüchtlinge in Ausbildung integrieren, International: productronica 2017, MOE: Konferenz: Fokus Osteuropa &#8211; Wirtschaft im Gespräch, Russia: Berlin Info Session: Alfa Fellowship Program to Russia, Russland: Delegationsreise unter Leitung von Staatssekretär Pschierer, Russland: Woodex Moscow 2017 – International exhibition for the woodworking industry, Russland: Workshop Vertrieb in Russland">14</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-15/" title="China: Interkulturelles Chinaseminar für Expats, Ingenieure &#038; Manager, China: SinoJobs Career Days 2017 &#8211; Düsseldorf, International: Exporttechnik III, International: Umgang mit schwierigen Gesprächspartnern, MOE: Workshop &#8222;Implikationen der Digitalisierung im Osteuropageschäft – Potenziale und Fallstricke&#8220;, Russland, Ukraine, China: Konferenz &#8222;Ukraine, Russia and China in focus – Potential for large-scale farming&#8220;, Russland: Deutsch-russische Kooperationsmöglichkeiten im Bereich Gesundheitswirtschaft, Türkei: Logitrans &#8211; Logicity Transport Logistics Fair, Ungarn: Personal Hungary, Usbekistan: Deutsch-Usbekisches Business-Forum, Usbekistan: MiningWorld 2017 &#8211; Internationale Fachmesse für Bergbau und Verarbeitung von Metall und Mineralien">15</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-16/" title="Belarus: Minsk Forum XV, China: CHTF – China Hi-Tech Fair, International: 18. Forum Solarpraxis Neue Energiewelt, International: Arabische Welt &#8211; Von Marokko bis Dubai &#8211; Interkulturelles Management-Training, Iran: Jahrestagung &#8211; Marktchancen Iran, Russland: 4. Investitionsforum: Produktionsaufbau in Russland, Russland: 5. AHK-Treff in Deutschland">16</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-17/" title="China: &#8222;Digitales China: Marketing und Vertrieb via WeChat&#8220;, China: CMTF, China: SinoJobs Career Days 2017 &#8211; München">17</a>
									</td>
								<td class="eventless">
										18									</td>
								<td class="eventless">
										19									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-20/" title="Indien: Erfolgreiche Kommunikation und Zusammenarbeit mit Indien, International: dena-Kongress 2017, Iran: Netzgekoppelte Photo­voltaik, AHK-Geschäftsreise, MOE: Expertenkreis Gesundheitswirtschaft bei Fresenius SE &amp; Co. KGaA, Slowakei: AHK-Geschäftsreise Slowakei zum Thema energetische Gebäudesanierung">20</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-21/" title="Bulgarien: eine Bestandsaufnahme zehn Jahre nach dem Beitritt zur EU und vor der EU-Ratspräsidentschaft 2018, China: Deutsch-Chinesischer Wirtschaftstag (DCWT) 2017, China: Die EU-Datenschutz-Grundverordnung &#8211; alle wichtigen Neuerungen, China: Rail+Metro China 2017, International: IBT &#8211; Internationaler Beratungstag in der IHK Region Stuttgart, Iran: Erneuerbare Energien und Energietechnik, Polen: AHK-Geschäftsreiseprogramm Biogas, Russland: Pharmtech &#038; Ingredients 2017 Intl. exhibition of technologies for the pharmaceutical industry, Schweiz: 10. Zollsymposium CH-EU, Tschechien: Holz- und Möbelindustrie für Tschechien">21</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-22/" title="Aserbaidschan: Möglichkeiten des Trans-Kaspischen Ost-West-Handels- und Transitkorridors, Indien: Verträge schließen und Verhandeln in Indien, Indonesien: Wirtschaftstag, Thailand: AHK-Beratungstag">22</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-23/" title="China: Erstes Sino-German Quality Forum, China: Herausfoderungen der Mitarbeiterentsendung nach China, China: Wirtschaftsdialog mit Qingdao, International: Exporttag Bayern in der IHK für München und Oberbayern, International: INCOTERMS®2010, International: Marketing Digital International, International: Mit Lieferantenerklärungen zu Wettbewerbsvorteilen – Achtung! Eine Erklärung mit Konsequenzen, Iran: Seminar: Lockerungen des Iran-Embargos: Neue Chancen für Ihr Iran-Geschäft, Korea: &#8222;Erfolgreiche Kommunikation und Zusammenarbeit mit Korea&#8220;, Polen: Polnisches Arbeits­recht in der Praxis, Russia: Open event in St. Petersburg on “Main trends in E-Commerce in Russia: Current status, practical cases and prospects for the future”, Russland: InRussia 2017">23</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/afrika-wirtschaftstag-afrika/" title="Afrika: Wirtschaftstag Afrika">24</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-25/" title="Asien: Wirtschaftsdelegation nach Singapur und Hongkong, Russland: „Im Verhältnis: Russland und Europa“">25</a>
									</td>
								<td class="eventless">
										26									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-27/" title="China: Chinesische Tochtergesellschaften, International: Exporttechnik IV, Russland: Managementtraining, Taiwan: Sprechtag AHK Taiwan">27</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-28/" title="China: DMP, China: Geschäfte mit China &#8211; Interkulturelles Training, International: IPD auf der Food Ingredients Europe 2017, MOE: Balkanländer im Focus, MOE: The Automotive Supply Chain Roadshow 2017/18 &#8211; Opportunity in Central &#038; Eastern Europe, Polen: Krakau, 22. Internationale Fachmesse für Metallverarbeitung, Russland: Russische Regionen &#8222;Hidden Champions mit Innovations- und Kooperationspotential&#8220;, Russland: Zoll und Russland-Sanktionen">28</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-29/" title="Afrika: Go Africa North – Einzelberatungen für Ägypten, Algerien, Marokko und Tunesien, China: &#8222;Millionenstadt Chongqing – Megalopolis und Wachstumsmotor im Herzen Chinas&#8220;, Lateinamerika: Von Mexiko bis Argentinien &#8211; Interkulturelles Management-Training, Russland: 10. Rohstoff-Konferenz 2017 in St. Petersburg, Russland: Tag der offenen Tür der AHK Russland, Russland: Warenzertifizierung für Russland und die Eurasische Wirtschaftsunion">29</a>
									</td>
								<td class="eventful">
										<a href="https://owc.de/geschaeftskalender/2017-11-30/" title="China: China Business Day 2017, Chancen in China, China: Water Expo, International: Zollforum Baden-Württemberg, MOE: The Automotive Supply Chain Roadshow 2017/18 – Opportunity in Central &#038; Eastern Europe, Russland: Russland-Sprechtage (Einzelgespräche)">30</a>
									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventless-post">
										2									</td>
								<td class="eventless-post">
										3									</td>
						</tr>
	</tbody>
</table></div></aside><aside class="td_block_template_10 widget widget_text">			<div class="textwidget"><p><a href="https://owc.de/geschaeftskalender/" target="_blank" rel="noopener">Finden Sie Ihre Veranstaltung</a></p>
</div>
		</aside><aside class="td_block_template_10 widget simple_ads_manager_ad_widget"><div id='c6348_126_4' class='sam-container sam-ad'><a  id='a6348_126' class='sam_ad' href='http://www.alfafellowship.org/' target='_blank' ><img src='https://owc.de/wp-content/uploads/2017/10/Banner-300x250-2017-18.jpg'  /></a></div></aside><aside class="td_block_template_10 widget soliloquy"><h4 class="td-block-title"><span>E-Paper Neuerscheinungen</span></h4><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-50432" class="soliloquy-container soliloquy-transition-horizontal soliloquy-slide-horizontal soliloquy-arrows-active  soliloquy-theme-metro soliloquy-fc-slider" style="max-width:0px;max-height:0px;float:left;margin:0 10px 10px 0;max-width:100%;max-height:none;"><ul id="soliloquy-50432" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide soliloquy-post-57465 soliloquy-epaper soliloquy-type-epaper soliloquy-status-publish soliloquy-has-post-thumbnail soliloquy-hentry soliloquy-category-deutschland soliloquy-category-eawu-zentralasien soliloquy-category-china soliloquy-tag-1724 soliloquy-tag-zehn" draggable="false" style="list-style:none;"><a href="https://owc.de/epaper/e-paper-zehn-012017/" class="soliloquy-link" title="E-Paper: Zehn 01/2017"><img id="soliloquy-image-57465" class="soliloquy-image soliloquy-image-1" src="https://owc.de/wp-content/uploads/2017/10/2017-01-Zehn_cover.jpg" alt="E-Paper: Zehn 01/2017" /></a></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-50432{opacity:1}#soliloquy-container-50432 li > .soliloquy-caption{display:none}#soliloquy-container-50432 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="https://owc.de/wp-content/uploads/2017/10/2017-01-Zehn_cover.jpg" alt="E-Paper: Zehn 01/2017" /></div></noscript></div></aside><aside class="td_block_template_10 widget simple-social-icons"><h4 class="td-block-title"><span>Get Connected</span></h4><ul class="alignleft"><li class="ssi-email"><a href="mailto:%20info@owc.de" target="_blank"><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/OWCverlag" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/owc" target="_blank"><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin"><title id="social-linkedin">Linkedin</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-phone"><a href="tel:+49%2030%20615089-0" target="_blank"><svg role="img" class="social-phone" aria-labelledby="social-phone"><title id="social-phone">Phone</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-phone"></use></svg></a></li><li class="ssi-rss"><a href="https://owc.de/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/owcverlag?lang=de" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-xing"><a href="https://www.xing.com/companies/owc-verlagf%C3%BCraussenwirtschaftgmbh" target="_blank"><svg role="img" class="social-xing" aria-labelledby="social-xing"><title id="social-xing">Xing</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-xing"></use></svg></a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://owc.de/"><img class="td-retina-data" src="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB-invers.png" data-retina="https://owc.de/wp-content/uploads/2017/09/OWC-Aussenwirtschaft_Logo-RGB-invers.png" alt="OWC Verlag für Außenwirtschaft" title="OWC Verlag für Außenwirtschaft"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>Kontakt</span></h4>			<div class="textwidget"><p>OWC Verlag für Außenwirtschaft GmbH<br />
Ritterstraße 2 B<br />
10969 Berlin</p>
<p>Telefon: +49 30 615089-0<br />
Telefax: +49 30 615089-29<br />
E-Mail: i&#110;&#x66;o&#x40;&#x6f;w&#x63;.&#100;&#x65;</p>
</div>
		</aside><aside class="td_block_template_10 widget widget_nav_menu"><h4 class="td-block-title"><span>For our international visitors</span></h4><div class="menu-sprachen-container"><ul id="menu-sprachen" class="menu"><li id="menu-item-31233" class="en menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31233"><a href="https://owc.de/en/">About us</a></li>
<li id="menu-item-31232" class="ru menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31232"><a href="https://owc.de/ru/">О компании</a></li>
<li id="menu-item-31231" class="zh menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31231"><a href="https://owc.de/zh/">关于我们</a></li>
</ul></div></aside><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>Leserservice</span></h4>			<div class="textwidget"><p>Vertriebsunion Meynen GmbH & Co. KG<br />
Große Hub 10 c<br />
65344 Eltville – Martinsthal</p>
<p>&#x6c;e&#x73;e&#x72;&#115;&#x65;&#x72;v&#x69;c&#x65;&#45;&#x6f;&#119;c&#x40;v&#x75;&#115;&#x65;&#114;v&#x69;c&#x65;.&#x64;&#101;</p>
<p>Telefon: 06123 9238-0<br />
Fax: 06123 9238-139</p>
<p>Sie erreichen uns zu folgenden Geschäftszeiten: Mo.-Fr.: 8 – 17 Uhr</p>
</div>
		</aside><aside class="td_block_template_10 widget widget_text"><h4 class="td-block-title"><span>Partner &#038; Links</span></h4>			<div class="textwidget"><p><a href="http://owc.de/verlag/partner-und-links/">Finden Sie Informationen und Links zu unseren Partnern</a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-meta-container"><ul id="menu-footer-meta" class="td-subfooter-menu"><li id="menu-item-55474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-55474"><a href="https://owc.de/impressum/">Impressum</a></li>
<li id="menu-item-55475" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55475"><a href="https://owc.de/impressum/agb/">Allgemeine Geschäftsbedingungen (AGB)</a></li>
<li id="menu-item-55476" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55476"><a href="https://owc.de/impressum/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; owc.de                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='15864e0f86f43792b578974e3132ec58';
hf4V='a17ddbbb2f366f4724712d7e99d079c0';
cm4S="form[action='https://owc.de/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 

<!-- Googles Cookiechoices JS -->
<script>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</script>
<!-- Googles Cookiechoices JS End-->

<!-- Eigentlicher Aufruf des Layers -->
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Um den Funktionsumfang unseres Internetangebotes zu erweitern und dessen Nutzung komfortabler zu gestalten, verwenden wir Cookies.',
      'OK', 'Mehr Informationen', 'https://owc.de/impressum/datenschutzerklaerung/');
  });
</script>


<!-- Function to get the username from Wordpress for Piwik User Tracking -->

<!-- Piwik Code -->
<script type="text/javascript">
  var _paq = _paq || [];
<!-- Piwik Custom Variable for User Tracking -->
_paq.push(['setCustomVariable',1,"Username", "Guest","visit"]);
<!-- End Piwik Custom Variable for User Tracking -->
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.owc.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
<!-- Piwik Image Tracker Fallback -->
<img src="http://piwik.owc.de/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" />
<!-- End Piwik Image Tracker Fallback -->
</noscript>
<!-- End Piwik Code -->
<!-- Piwik Verlassen Workaround -->
<script type="text/javascript">
   window.onunload = trackUnloadPage;
   function trackUnloadPage()
   {
      _paq.push(['trackPageView','Verlassen']);
   }
</script>
<!-- End Piwik Verlassen Workaround -->


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5a01e855a1992
    -->

    <link rel='stylesheet' id='shariffcss-css'  href='https://owc.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://owc.de/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquymetro-theme-style-css-css'  href='https://owc.de/wp-content/plugins/soliloquy-themes/themes/metro/style.css?ver=2.5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://owc.de/wp-content/plugins/mailpoet/assets/js/vendor.b37906c4.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/owc.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/mailpoet/assets/js/public.820cdc99.js?ver=3.0.6'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='//owc.de/wp-content/plugins/connections/vendor/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://owc.de/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-dropdown.js?ver=3.1'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tab.js?ver=3.1'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js?ver=3.1'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php?ver=3.1'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/owc.de\/wp-admin\/admin-ajax.php","ajax_nonce":"b68dec8f82"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://owc.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://owc.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

            <script type="text/javascript">
                if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_50432 = jQuery('#soliloquy-container-50432').width() < 0 ? 0 : jQuery('#soliloquy-container-50432').width();jQuery('#soliloquy-container-50432').css('height', Math.round(soliloquy_width_50432/(0/0))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_50432 = $('#soliloquy-container-50432'),soliloquy_50432 = $('#soliloquy-50432'),soliloquy_holder_50432 = $('#soliloquy-50432').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_50432.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_50432.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['50432'] = soliloquy_50432.soliloquy({slideSelector: '.soliloquy-item',speed: 800,pause: 8000,auto: 1,keyboard: 1,useCSS: 0,startSlide: 0,autoHover: 0,autoDelay: 0,infiniteLoop: 1,mode: 'horizontal',pager: 0,controls: 1,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_50432.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_50432.css({'height':'auto','background-image':'none'});if ( soliloquy_container_50432.find('.soliloquy-slider li').size() > 1 ) {soliloquy_container_50432.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_50432.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_50432.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_50432.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-50432');soliloquy_container_50432.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_50432.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_50432.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_50432.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});            </script>
            

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a01e855a1dc9"></textarea>
						<div id="td_live_css_uid_1_5a01e855a1dc9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a01e855a1dc9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a01e855a1dc9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>