<!DOCTYPE html>
<html lang="de-DE">
<head >
<meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Mercedes behauptet Marktposition in Russland | owc.de</title>
<meta name="description" content="MOSKAU. Mercedes Benz behauptet seine führende Position im Premiumsegment des russischen Automobilmarktes." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://owc.de/2017/02/07/mercedes-behauptet-marktposition-in-russland/" />
<link rel="author" href="https://plus.google.com/105251322930884086139" />

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link href="https://owc.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.css" rel="stylesheet">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="owc.de &raquo; Feed" href="https://owc.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="owc.de &raquo; Kommentar-Feed" href="https://owc.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/owc.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://owc.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='https://owc.de/wp-content/plugins/e-paper//css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://owc.de/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_tab-css'  href='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_tab.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_dropdown-css'  href='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_dropdown.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  href='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-theme-css'  href='https://owc.de/wp-content/themes/news-pro/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cn-public-css'  href='https://owc.de/wp-content/plugins/connections/assets/css/cn-user.min.css?ver=8.5.32' type='text/css' media='all' />
<link rel='stylesheet' id='cn-chosen-css'  href='//owc.de/wp-content/plugins/connections/vendor/chosen/chosen.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://owc.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://owc.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://owc.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://owc.de/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-stylesheet-css'  href='https://owc.de/wp-content/themes/news-pro/custom.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://owc.de/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://owc.de/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cnt-slim-plus-css'  href='//owc.de/wp-content/plugins/connections-slim-plus/slim-plus.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerAdmin-css'  href='https://owc.de/wp-content/plugins/user-access-manager/css/uamAdmin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='https://owc.de/wp-content/plugins/user-access-manager/css/uamLoginForm.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die Ihren Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/owc.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/owc.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/owc.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/owc.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/owc.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.7.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://owc.de/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://owc.de/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/user-access-manager/js/functions.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://owc.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://owc.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://owc.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Schwacher Konsum in Russland bremst Erholung' href='https://owc.de/2017/02/07/schwacher-konsum-in-russland-bremst-erholung/' />
<link rel='next' title='Go für TurkStream-Bau' href='https://owc.de/2017/02/07/go-fuer-turkstream-bau/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://owc.de/?p=50169' />
<link rel="alternate" type="application/json+oembed" href="https://owc.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fowc.de%2F2017%2F02%2F07%2Fmercedes-behauptet-marktposition-in-russland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://owc.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fowc.de%2F2017%2F02%2F07%2Fmercedes-behauptet-marktposition-in-russland%2F&#038;format=xml" />
<link rel="icon" href="https://owc.de/wp-content/themes/news-pro/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(https://owc.de/wp-content/uploads/2016/11/logo-owc-verlag-sized-2.png) no-repeat !important; }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #ffa500 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 16px; padding: 8px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #5d686d !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #5d686d !important; }</style></head>
<body class="post-template-default single single-post postid-50169 single-format-standard custom-header header-image content-sidebar news-pro-orange" itemscope itemtype="http://schema.org/WebPage"><div class="kopfbanner widget-area"><div class="section group"><div class="col span_1_den_3"><div id='c2614_0_3' class='sam-container sam-place' data-sam='1'></div></div><div class="col span_2_den_3"><div id='c4491_8_2' class='sam-container sam-place' data-sam='1'><a  id='a83_8' class='sam_ad' href='http://www.lkw-walter.de/de/kunde/lkw-transporte/europa/russland/?utm_source=owc.de&utm_medium=banner' target='_blank'><img src='https://owc.de/wp-content/uploads/2014/08/2012-11-LKW-Walter-DE.gif'  alt='LKW Walter'  /></a></div></div><div class="col span_3_den_3"><div id='c1989_113_1' class='sam-container sam-place' data-sam='1'><a  id='a82_113' class='sam_ad' href='http://globalsuccess-days.net/web/tgis2 ' target='_blank'><img src='https://owc.de/wp-content/uploads/2017/01/gsd-banner_468x60.gif'  alt='Global Success GmbH'  /></a></div></div> </div></div><div class="site-container"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-submenue" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-31234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31234"><a href="https://owc.de/verlag/" itemprop="url"><span itemprop="name">Über uns</span></a></li>
<li id="menu-item-31224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31224"><a target="_blank" href="https://shop.owc.de/artikel/abonnements/" itemprop="url"><span itemprop="name">Abonnements</span></a></li>
<li id="menu-item-31175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31175"><a target="_blank" href="http://media.owc.de" itemprop="url"><span itemprop="name">Anzeigen</span></a></li>
<li id="menu-item-31227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31227"><a target="_blank" href="http://media.owc.de/verlagsprogramm/" itemprop="url"><span itemprop="name">Verlagsprogramm</span></a></li>
<li id="menu-item-31228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31228"><a target="_blank" href="http://media.owc.de/presse/" itemprop="url"><span itemprop="name">Presse</span></a></li>
<li id="menu-item-31236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31236"><a href="https://owc.de/verlag/newsletter/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-31235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31235"><a href="https://owc.de/verlag/kontakt/" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
<li id="menu-item-31810" class="subnav-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-31810"><a href="https://owc.de/login/" itemprop="url"><span itemprop="name">➥ Login</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://owc.de/">owc.de</a></p><p class="site-description" itemprop="description">Osteuropa, Asien, Iran und Türkei im Fokus</p></div><div class="widget-area header-widget-area"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignright"><li class="ssi-facebook"><a href="https://www.facebook.com/OWCverlag" target="_blank"><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-linkedin"><a href="https://www.linkedin.com/company/owc" target="_blank"><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin"><title id="social-linkedin">Linkedin</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-rss"><a href="https://owc.de/feed/" target="_blank"><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/OWCverlag" target="_blank"><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://owc.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-hauptmenue" class="menu genesis-nav-menu menu-primary"><li id="menu-item-31237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31237"><a href="https://owc.de/laender/" itemprop="url"><span itemprop="name">Länder</span></a>
<ul class="sub-menu">
	<li id="menu-item-31229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31229"><a href="https://owc.de/rubrik/china/" itemprop="url"><span itemprop="name">China</span></a></li>
	<li id="menu-item-44334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44334"><a href="https://owc.de/rubrik/iran/" itemprop="url"><span itemprop="name">Iran</span></a></li>
	<li id="menu-item-31195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31195"><a href="https://owc.de/rubrik/kasachstan/" itemprop="url"><span itemprop="name">Kasachstan</span></a></li>
	<li id="menu-item-31198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31198"><a href="https://owc.de/rubrik/polen/" itemprop="url"><span itemprop="name">Polen</span></a></li>
	<li id="menu-item-31200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31200"><a href="https://owc.de/rubrik/rumaenien/" itemprop="url"><span itemprop="name">Rumänien</span></a></li>
	<li id="menu-item-31193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31193"><a href="https://owc.de/rubrik/russland/" itemprop="url"><span itemprop="name">Russland</span></a></li>
	<li id="menu-item-31199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31199"><a href="https://owc.de/rubrik/tschechien/" itemprop="url"><span itemprop="name">Tschechien</span></a></li>
	<li id="menu-item-31197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31197"><a href="https://owc.de/rubrik/tuerkei/" itemprop="url"><span itemprop="name">Türkei</span></a></li>
	<li id="menu-item-31196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31196"><a href="https://owc.de/rubrik/ukraine/" itemprop="url"><span itemprop="name">Ukraine</span></a></li>
	<li id="menu-item-31201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31201"><a href="https://owc.de/rubrik/ungarn/" itemprop="url"><span itemprop="name">Ungarn</span></a></li>
	<li id="menu-item-31243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31243"><a href="https://owc.de/laender/" itemprop="url"><span itemprop="name">Alle Länder&#8230;</span></a></li>
</ul>
</li>
<li id="menu-item-31238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31238"><a href="https://owc.de/stichworte/" itemprop="url"><span itemprop="name">A–Z</span></a></li>
<li id="menu-item-31239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31239"><a href="https://owc.de/directory/" itemprop="url"><span itemprop="name">Directory</span></a></li>
<li id="menu-item-31240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31240"><a href="https://owc.de/archiv/" itemprop="url"><span itemprop="name">E-Paper Archiv</span></a></li>
<li id="menu-item-31241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31241"><a href="https://owc.de/geschaeftskalender/" itemprop="url"><span itemprop="name">Geschäftskalender</span></a></li>
<li id="menu-item-31242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31242"><a href="https://owc.de/verlag/partner-und-links/" itemprop="url"><span itemprop="name">Partner &#038; Links</span></a>
<ul class="sub-menu">
	<li id="menu-item-32201" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-32201"><a href="https://owc.de/thema/whitepaper/" itemprop="url"><span itemprop="name">Whitepaper</span></a></li>
	<li id="menu-item-34872" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-34872"><a href="https://owc.de/thema/dossier/" itemprop="url"><span itemprop="name">Dossier</span></a></li>
</ul>
</li>
<li id="menu-item-31225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31225"><a target="_blank" href="https://shop.owc.de/" itemprop="url"><span itemprop="name">Shop</span></a></li>
<li id="menu-item-49102" class="maccess menu-item menu-item-type-post_type menu-item-object-page menu-item-49102"><a href="https://owc.de/access-der-aussenwirtschaftsclub/" itemprop="url"><span itemprop="name">ACCESS</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://owc.de/" itemprop="item"><span itemprop="name">Home</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://owc.de/rubrik/russland/" itemprop="item"><span itemprop="name">Russland</span></a></span> <span aria-label="breadcrumb separator">/</span> Mercedes behauptet Marktposition in Russland</div><article class="post-50169 post type-post status-publish format-standard has-post-thumbnail category-russland tag-daimler tag-fahrzeugbau tag-mercedes-benz tag-pkw entry gs-1 gs-odd gs-featured-content-entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Mercedes behauptet Marktposition in Russland</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-02-07T14:21:35+00:00">7. Februar 2017</time> by <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://owc.de/author/wipo-ema/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">E. Matschilski</span></a></span> <span class="entry-comments-link"><a href="https://owc.de/2017/02/07/mercedes-behauptet-marktposition-in-russland/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><div class="shariff" data-twitter-via="owcverlag" data-title="Mercedes behauptet Marktposition in Russland" data-info-url="https://owc.de/impressum/datenschutzerklaerung/" data-backend-url="https://owc.de/wp-content/plugins/shariff-sharing/backend/index.php" data-temp="/tmp" data-ttl="60" data-service="gftlx" data-services='["googleplus","facebook","twitter","linkedin","xing","whatsapp","mail","info"]' data-image="https://owc.de/wp-content/uploads/2017/02/Mercedes-c-Daimler-AG-300x169.jpghttps://owc.de/wp-content/uploads/2017/02/Mercedes-c-Daimler-AG-300x169.jpg 300w, https://owc.de/wp-content/uploads/2017/02/Mercedes-c-Daimler-AG-150x84.jpg 150w, https://owc.de/wp-content/uploads/2017/02/Mercedes-c-Daimler-AG-768x432.jpg 768w, https://owc.de/wp-content/uploads/2017/02/Mercedes-c-Daimler-AG-1024x576.jpg 1024w, https://owc.de/wp-content/uploads/2017/02/Mercedes-c-Daimler-AG-600x337.jpg 600w" data-url="https://owc.de/2017/02/07/mercedes-behauptet-marktposition-in-russland/" data-lang="en" data-theme="round" data-orientation="horizontal"></div><div id="attachment_50170" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-50170" src="https://owc.de/wp-content/uploads/2017/02/Mercedes-c-Daimler-AG-300x169.jpg" alt="" width="300" height="169" srcset="https://owc.de/wp-content/uploads/2017/02/Mercedes-c-Daimler-AG-300x169.jpg 300w, https://owc.de/wp-content/uploads/2017/02/Mercedes-c-Daimler-AG-150x84.jpg 150w, https://owc.de/wp-content/uploads/2017/02/Mercedes-c-Daimler-AG-768x432.jpg 768w, https://owc.de/wp-content/uploads/2017/02/Mercedes-c-Daimler-AG-1024x576.jpg 1024w, https://owc.de/wp-content/uploads/2017/02/Mercedes-c-Daimler-AG-600x337.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Mercedes ist Nummer-eins-Marke im russischen Premiumsegment</p></div>
<p>MOSKAU. <a href="http://www.mercedes-benz.ru/content/russia/mpc/mpc_russia_website/ru/home_mpc/passengercars.html">Mercedes Benz</a> behauptet seine führende Position im Premiumsegment des russischen Automobilmarktes. <span id="more-50169"></span>Der <a href="https://www.daimler.com/de/">Stuttgarter Autobauer </a>verkaufte im vergangenen Jahr 37.584 Pkw und 6.459 Transporter und Kleinbusse in Russland. „Während des vergangenen Jahres konnten wir unsere Konkurrenten überholen und trotz negativer Markttendenzen mit unserem Produktportfolio überzeugen“, sagte Mercedes-Sprecher Rus Jan Madeja. In Russland gibt es unter anderem 69 Mercedes-Autohäuser sowie sieben Service-Werkstätten. Im Bereich der Transporter und Kleinbusse gewann Mercedes im vergangenen Jahr einen Marktanteil von 7,6 Prozent.</p>
<p class="ArtikelEinzug" style="text-indent: 0cm;">Foto: Daimler AG</p><!-- plista wp Version 1.5.6 --><div data-widget="plista_widget_standard_1"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "61781abc513900f1728c19d8"
								,item:{"objectid":50169,"title":"Mercedes behauptet Marktposition in Russland","text":" Mercedes ist Nummer-eins-Marke im russischen Premiumsegment\r\n\r\nMOSKAU. Mercedes Benz behauptet seine f\u00fchrende Position im Premiumsegment des russischen Automobilmarktes. Der Stuttgarter Autobauer verkaufte im vergangenen Jahr 37.584 Pkw und 6.459 Transp","url":"https:\/\/owc.de\/2017\/02\/07\/mercedes-behauptet-marktposition-in-russland\/","img":"https:\/\/owc.de\/wp-content\/uploads\/2017\/02\/Mercedes-c-Daimler-AG-300x169.jpg","category":"Russland","published_at":1486477295,"updated_at":1486477295}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://owc.de/rubrik/russland/" rel="category tag">Russland</a></span> <span class="entry-tags">Tagged With: <a href="https://owc.de/thema/daimler/" rel="tag">Daimler</a>, <a href="https://owc.de/thema/fahrzeugbau/" rel="tag">Fahrzeugbau</a>, <a href="https://owc.de/thema/mercedes-benz/" rel="tag">Mercedes-Benz</a>, <a href="https://owc.de/thema/pkw/" rel="tag">Pkw</a></span></p></footer></article><div class="after-entry" class="widget-area"><section id="simple_ads_manager_widget-5" class="widget simple_ads_manager_widget"><div class="widget-wrap"><div id='c4378_0_5' class='sam-container sam-place' data-sam='1'></div></div></section>
</div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/mercedes-behauptet-marktposition-in-russland/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://owc.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="173b3-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='50169' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://owc.de/" role="search"><meta itemprop="target" content="https://owc.de/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://aussenwirtschaftsclub.com/de/app" target="_blank"><img class="alignnone size-full wp-image-50146" src="https://owc.de/wp-content/uploads/2017/02/170203_access_300x300Px_V1.jpg" alt="" width="300" height="300" /></a></div>
		</div></section>
<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Wird gerade diskutiert</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.sinophilia.de' rel='external nofollow' class='url'>Stephan Mayer</a></span> bei <a href="https://owc.de/2016/07/15/chinas-einzigartige-app/#comment-372">Chinas einzigartige App &#8211; Bedeutet die WeChat-Dominanz das Ende aller anderen Online-Marketing-Aktivitäten?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://emarts.de/' rel='external nofollow' class='url'>Märkte Digital</a></span> bei <a href="https://owc.de/2016/11/09/owc-verlag-begeht-60-jaehriges-bestehen-und-startet-neuen-aussenwirtschaftsclub-access/#comment-370">OWC Verlag begeht 60-jähriges Bestehen und startet neuen Außenwirtschaftsclub ACCESS</a></li><li class="recentcomments"><span class="comment-author-link">Redaktion</span> bei <a href="https://owc.de/2016/07/15/chinas-einzigartige-app/#comment-369">Chinas einzigartige App &#8211; Bedeutet die WeChat-Dominanz das Ende aller anderen Online-Marketing-Aktivitäten?</a></li><li class="recentcomments"><span class="comment-author-link">Ralf</span> bei <a href="https://owc.de/2016/07/15/chinas-einzigartige-app/#comment-368">Chinas einzigartige App &#8211; Bedeutet die WeChat-Dominanz das Ende aller anderen Online-Marketing-Aktivitäten?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://dlf.ua/en/' rel='external nofollow' class='url'>Christine</a></span> bei <a href="https://owc.de/2016/10/11/deutsch-ukrainische-industrie-und-handelskammer-eroeffnet/#comment-367">Deutsch-Ukrainische Industrie- und Handelskammer in Kiew eröffnet</a></li></ul></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://owc.de/" role="search"><meta itemprop="target" content="https://owc.de/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">For our international visitors</h4>
<div class="menu-sprachen-container"><ul id="menu-sprachen" class="menu"><li id="menu-item-31233" class="en menu-item menu-item-type-post_type menu-item-object-page menu-item-31233"><a href="https://owc.de/en/" itemprop="url">About us</a></li>
<li id="menu-item-31232" class="ru menu-item menu-item-type-post_type menu-item-object-page menu-item-31232"><a href="https://owc.de/ru/" itemprop="url">О компании</a></li>
<li id="menu-item-31231" class="zh menu-item menu-item-type-post_type menu-item-object-page menu-item-31231"><a href="https://owc.de/zh/" itemprop="url">关于我们</a></li>
</ul></div></div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Newsletter abonnieren</h4>
			<div class="textwidget"><a href="https://owc.de/verlag/newsletter/"><img src="https://owc.de/wp-content/uploads/2014/05/newsletter-aussenwirtschaft.png" alt="Newsletter" /></a>
<p style="clear:both;">
Beziehen Sie unsere kostenlosen<br />
<a href="https://owc.de/verlag/newsletter/">Länder-Newsletter</a>!</div>
		</div></section>
</div><div class="footer-widgets-4 widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Terminvorschlag einreichen</h4>
			<div class="textwidget">Übermitteln Sie uns Ihre Business Events für den Geschäftskalender mit dem <a href="https://owc.de/geschaeftskalender/termin-vorschlagen/">Terminformular</a>.</div>
		</div></section>
</div><div class="footer-widgets-5 widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Regionenportal Russland</h4>
			<div class="textwidget"><a href="http://www.regionen-russland.de/" target="_blank"><img src="https://owc.de/wp-content/uploads/2012/09/regionenportal-russland.jpg" alt="Regionenportal Russland" /></a>
<p style="clear:both;"> 
Das Regionenportal Russland erreichen Sie unter: <a href="http://www.regionen-russland.de/" target="_blank">www.regionen-russland.de</a></div>
		</div></section>
</div><div class="footer-widgets-6 widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Kontakt</h4>
			<div class="textwidget"><p>OWC-Verlag für Außenwirtschaft GmbH<br />
Ritterstraße 2 B<br />
10969 Berlin</p>
<p>Telefon:<br />
+49 30 615089-0<br />
Telefax:<br />
+49 30 615089-29<br />
E-Mail:<br />
info[at]owc.de</p>
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="creds"><p>Copyright &copy; 1998-2017 <a href="https://owc.de/">owc.de</a> &middot; <a href="https://owc.de/impressum/">Impressum</a> &middot; <a href="https://owc.de/impressum/agb/">AGB</a> &middot; <a href="https://owc.de/impressum/datenschutzerklaerung/">Datenschutzerkl&auml;rung</a></p></div><p></p></div></footer></div><script src="https://owc.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.js"></script>

<!-- Googles Cookiechoices JS -->
<script>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</script>
<!-- Googles Cookiechoices JS End-->

<!-- Eigentlicher Aufruf des Layers -->
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Um den Funktionsumfang unseres Internetangebotes zu erweitern und dessen Nutzung komfortabler zu gestalten, verwenden wir Cookies.',
      'OK', 'Mehr Informationen', 'https://owc.de/impressum/datenschutzerklaerung/');
  });
</script>


<!-- Function to get the username from Wordpress for Piwik User Tracking -->

<!-- Piwik Code -->
<script type="text/javascript">
  var _paq = _paq || [];
<!-- Piwik Custom Variable for User Tracking -->
_paq.push(['setCustomVariable',1,"Username", "Guest","visit"]);
<!-- End Piwik Custom Variable for User Tracking -->
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.owc.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
<!-- Piwik Image Tracker Fallback -->
<img src="http://piwik.owc.de/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" />
<!-- End Piwik Image Tracker Fallback -->
</noscript>
<!-- End Piwik Code -->
<!-- Piwik Verlassen Workaround -->
<script type="text/javascript">
   window.onunload = trackUnloadPage;
   function trackUnloadPage()
   {
      _paq.push(['trackPageView','Verlassen']);
   }
</script>
<!-- End Piwik Verlassen Workaround -->
<script type='text/javascript' src='//owc.de/wp-content/plugins/connections/vendor/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-dropdown.js?ver=3.0'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tab.js?ver=3.0'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js?ver=3.0'></script>
<script type='text/javascript' src='https://owc.de/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php?ver=3.0'></script>
<script type='text/javascript' src='https://owc.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body></html>
